Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

SBS 2003 kann mich nicht mehr einloggen. Server steht bei Netzwerkverbindungen werden vorbereitet

Mitglied: Dino25

Dino25 (Level 1) - Jetzt verbinden

30.11.2008, aktualisiert 17:18 Uhr, 7768 Aufrufe, 5 Kommentare

Hallo Community,
ich habe ein gaaaanz grosses Problem.

Ich habe einen ganz neu installierten SBS 2003 mit SP2. Soweit hat jetzt alles geklappt etc.
Nun bin ich vor Ort seit 3 Tagen und migriere Daten etc. und ganz plötzlich lässt mich der Server nicht mehr rein.

Er steht einfach bei "Netzwerkverbindungen werden vorbereitet". Hab Ihn jetzt fast 2 Stunden stehen lassen, hat nichts gebracht.
Per Remote kann ich mich einloggen und dann steht er bei Computereinstellungen werden übernommen.

Abgesicherter Modus geht einwandfrei. Muss irgendwie an der Netzwerkkonfiguration liegen.

Dachte mir es liegt vielleicht am DNS und habe diesen nun schon deinstalliert und in der Registry die lokale IP als DNS rausgeworfen.
Hat auch nichts gebracht.

Bitte bitte helft mir, wenn die Kiste morgen früh nicht geht werde ich getötet.....

Vielen Dank!
Mitglied: n.o.b.o.d.y
30.11.2008 um 15:50 Uhr
Hallo,

was sagt das Eventlog? Wenn dort kein Hinweis steht, im abgesicherten Modus alle "überflüssigen" Dienste auf manuell setzen und normal starten und dann durchtesten, welcher Dienst es ist.
Bitte warten ..
Mitglied: Sylvia
30.11.2008 um 17:18 Uhr
Hallo Dino,

hast du schon einen Antivirus drauf? Wenn ja, schalte den testweise auch mal aus...
Ansonsten überprüf mal deinen DNS.
Ausserdem findest du beim googeln viele tips zu diesem Problem..

Viel Erfolg !

Grüße
Sylvia
Bitte warten ..
Mitglied: hofimax
26.02.2009 um 11:35 Uhr
Hallo

Ich habe seit gestern dasselbe Problem auf einem Server. Wenn ich versuche mich im abgesicherten Modus anzumelden, dann komme ich zwar zum Anmeldefenster, gebe dort User und Passwort an und drücke ok, dann hängt der Server aber scheinbar auch dort. Wobei ich noch nie länger als 10min. gewartet habe, normal ist das jedoch auch nicht oder??

Kann das Problem auch woanders als am DNS oder am Antivirus liegen? Ich hatte bis jetzt eigentlich keine Probleme mit dem DNS, jedoch startete der Server vor kurzem schon einmal ganz grundlos einfach durch, was auch diesmal der Fall war. Nach dem Hochfahren ergibt sich dann eben oben genanntes Problem.

Was kann ich noch versuchen? Würde mich sehr über Tips freuen!
Bitte warten ..
Mitglied: hofimax
26.02.2009 um 20:41 Uhr
Ich habe mittlerweile versucht im Abgesichterten Modus zu starten. Das geht zwar, ich kann mich jedoch nicht anmelden! Es kommt die Meldung "Benutzer oder Domäne nicht vorhanden". Unter Optionen scheint auch meine Domäne nicht auf!!

Ich habe auch schon versucht die "Letzte als funktionierend bekannte Konfiguration" zu starten, dort bleibt er jedoch genauso hängen beim Starten!

Was kann ich noch versuchen??
Bitte warten ..
Mitglied: hofimax
27.02.2009 um 18:13 Uhr
Hat wirklich niemand eine Idee?? Komme leider selber keinen Schritt weiter....
Bitte warten ..
Ähnliche Inhalte
Windows Server

Server reagiert nicht, die Konfiguration wird vorbereitet

gelöst Frage von malikaWindows Server32 Kommentare

Hallo zusammen, ich verwende den SBS 2008 R2 und wollte heute diesen HotFix installieren: Dabei hat das Betriebssystem noch ...

Visual Studio

Net - Autostart erst ausführen wenn Netzwerkverbindung steht

Frage von Rene1976Visual Studio6 Kommentare

Hallo, wir haben eine Client Server Anwendung in C# geschrieben. Beim Start von Win 10 Client wird über den ...

Windows 7

Status: "Recyceln wird vorbereitet" hängt

Frage von w.doplerWindows 71 Kommentar

Hallo zusammen, unser Betrieb läuft mit einer Domäne und die User haben Win 7 64-Bit als OS. Aktuelles Problem: ...

Voice over IP

Netzwerk Voip vorbereitet

gelöst Frage von moekewaVoice over IP4 Kommentare

Hallo :) hab da mal eine Frage: und zwar hab ich aus schulischen Zwecken die Aufgabe ein Netzwerk aufzuziehen. ...

Neue Wissensbeiträge
Humor (lol)
IoT-Gefahr: Smartes Aquarium leckt!
Information von Lochkartenstanzer vor 1 TagHumor (lol)3 Kommentare

Moin, Die IoT-Manie hat weitere Opfer gefunden. Ein Casino-Leck durch ein smartes Aquarium: Allerdings haben sie kein Wasser, sondern ...

Router & Routing

Alte Fritzbox 7270 mit VPN und SIP-Telefonie hinter O2 Homebox 6641 als "Modem"

Erfahrungsbericht von the-buccaneer vor 1 TagRouter & Routing3 Kommentare

Nun war es soweit: Auch O2 hat mich mit VOIP zwangsbeglückt. Heute am Privatanschluss, in 2 Wochen ist das ...

Sicherheit

Ungepatchte Remote Code Execution-Lücke in LG NAS

Information von kgborn vor 2 TagenSicherheit

Nutzt wer LG NAS-Einheiten? In den NAS-Einheiten der LG Network Storage-Einheiten gibt es eine sehr unschöne Schwachstelle, die einen ...

Windows Update

Neue Version KB4099950 NIC Einstellungen gehen verloren

Information von sabines vor 2 TagenWindows Update2 Kommentare

Es ist eine neue Version des KB4099950 verfügbar, die das Problem mit den verlorenen Netzwerkeinstellungen lösen soll. Das Datum ...

Heiß diskutierte Inhalte
Linux Netzwerk
Raspberry Pi 3: WLAN Power save deaktivieren
Frage von nordie92Linux Netzwerk14 Kommentare

Moin moin, mein Raspberry Pi 3 Model B benötigt eine dauerhaft aktive WLAN-Verbindung. Leider bricht die WLAN-Verbindung nach einigen ...

Vmware
Server 2008 r2 vmware terminalserver
Frage von MasterCVmware12 Kommentare

Guten Abend zusammen, ich hoffe , dass einer von euch mir weiterhelfen kann ,bei meinem kack Problem ! Ist ...

Netzwerkmanagement
Netzwerkmanagment im Haus mit Switch, Panel und pfsense
gelöst Frage von CorraggiounoNetzwerkmanagement12 Kommentare

hi zusammen, wir sind gerade dabei das ganze Haus bzw. die einzelnen Zimmer mit netzwerkdosen zu versorgen. Vom Keller ...

Router & Routing
VPN hinter zweiter Fritzbox nutzen im Nachbarhaus
gelöst Frage von georg2204Router & Routing10 Kommentare

Hallo zusammen, ich blicke hier leider nicht mehr so ganz durch. In Haus 1 steht eine Fritzbox 7390, diese ...