Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

SBS 2003 kann mich nicht mehr am server einloggen, alle Konten sind deaktiviert

Mitglied: SimonBremer

SimonBremer (Level 1) - Jetzt verbinden

13.07.2005, aktualisiert 21:44 Uhr, 6923 Aufrufe, 6 Kommentare

SBS 2003 kann mich nicht mehr am server einloggen, alle Konten sind deaktiviert.
Hat jemand da eine Lösung

MfG

Simon Bremer
Mitglied: Avi
13.07.2005 um 16:13 Uhr
hast du den server vielleicht nicht innerhalb der 14 Tage bei Microsoft Aktiviert oder ist dein SBS2003 vielleicht nur eine 180 Tage Testversion ?
Bitte warten ..
Mitglied: SimonBremer
13.07.2005 um 16:22 Uhr
Server läuft schon ein halbes Jahr, nach der letzte updates sind alle Konten deaktiviert.
nichts testversion ist auch registriert und alles legal

MfG

Simon Bremer
Bitte warten ..
Mitglied: HaFro
13.07.2005 um 20:34 Uhr
Hi,

ich weiß eine Dumme Frage, aber woher weiß du das die Konten deaktiviert sind?

Versuche mal in den Abgesicherten Modus hochfahren, und dann duch mit den Wiederherstellungsagenten anzumelden!

Hans-Jürgen
Bitte warten ..
Mitglied: SimonBremer
13.07.2005 um 21:10 Uhr
Woher ich das weis, weil beim anmeldung ich der meldung bekomme dass das Konto deaktiviert ist. versuche morgen mal das mit der wiederherstellungs agenten, wie funktioniert das genau??
MfG
Simon
Bitte warten ..
Mitglied: TO600
13.07.2005 um 21:15 Uhr
Wie melde ich mich als "Wiederherstellungsagent" an? Mir ist dieser Agent nur ein Begriff wenn es um verlorene EFS-Zertifikate und der Datenwiederherstellung geht.

Grüße
Tobias
Bitte warten ..
Mitglied: HaFro
13.07.2005 um 21:44 Uhr
Hmm,
vielleicht habe ich den falschen Begriff gewählt. Bei der Einrichtung werde des Servers werde ich nach einen Passwort für einen Weiderherstellungsadministrator (bitte nicht festnageln) gefragt.
Wenn ich nun den Server im Abgesicherten Modus starte, kann ich mich mit diesen Administrator anmelden. Der Vorteil ist hierbei, das dieser Administrator nicht in der AD gespeichert ist und soweit ich weiß auch nicht gesperrt werden kann.

Alle einschließlich des Administrators?

Hans-Jürgen
Bitte warten ..
Ähnliche Inhalte
Exchange Server

Exchange 2010 - Dynamische Verteilergruppe, keine Emails an deaktivierte Konten?

gelöst Frage von AlbertMinrichExchange Server4 Kommentare

Hallo, gibt es bei einer dynamischen Vereilergruppe die Möglichkeit, dass keine Emails an deaktivierte Konten verschickt werden? Gruß Martin

Outlook & Mail

Exchange - Outlook 2010 - Adressvorschlag deaktivierter Konten

Frage von SchauerOutlook & Mail7 Kommentare

Hallo. Konstellation: Exchange 2010 Outlook 2010 Ein Kollege ist zu einem anderen Exchange ( andere Domain etc. ) umgezogen. ...

Windows Server

Netzwerkadapter auf V-Server deaktiviert

gelöst Frage von franki2k3Windows Server27 Kommentare

Hallo zusammen! Ich habe ein Riesenproblem und hoffe, dass ich mir helfen könnt. Ich habe einen VServer bei Strato. ...

Exchange Server

SBS 2003 Exchange deaktiviert - E-Mail-Versand untereinander funktioniert nicht

gelöst Frage von WirdnochExchange Server3 Kommentare

Hallo, folgende Ausgangssituation: SBS 2003 An den Arbeitsplätzen ist Outlook 2007 mit entsprechendem Exchange-Zugriff angelegt. Da wir den Server ...

Neue Wissensbeiträge
Peripheriegeräte
Unterschrank für HP Drucker
Tipp von NixVerstehen vor 1 TagPeripheriegeräte2 Kommentare

Als kurzen Freitags-Tipp möchte ich gerne meinen neuen Drucker-Unterschrank Modell Amica KS 15423W vorstellen. Das Gerät eignet sich hervorragend ...

Windows 10
Windows 10 - Probleme mit Point-And-Print
Tipp von emeriks vor 2 TagenWindows 103 Kommentare

Hi, wir kämpfen z.Z. mit einigen Druckertreibern, welche unter Win10 beim Verbinden eines Druckers von Printserver mit dem Dialog ...

Windows 10

Windows 10 1803 - Ihr Roamingbenutzerprofil wurde nicht vollständig synchronisiert

Anleitung von Deepsys vor 3 TagenWindows 101 Kommentar

Bei allen Windows 10 1803 PCs traten Probleme mit den Servergespeicherten Profilen auf. Das Abmelden dauerte sehr lange und ...

Exchange Server
Exchange - Fehler mit 2018-07 Sicherheitsupdate
Tipp von ArnoNymous vor 5 TagenExchange Server7 Kommentare

Hallo, es gibt mal wieder Freude mit den MS-Updates. KB4338814 führt dazu, dass der Exchange keine Mails mehr zustellt. ...

Heiß diskutierte Inhalte
Router & Routing
Routing Problem mit Kaskade FritzBox und pfsense zugeriff nur von der firewall auf die clients und 0.0.0.0
Frage von ukl1967Router & Routing22 Kommentare

Hallo, ich habe ein an sich triviales Problem elches ich allerdings nicht gelöst bekomme. NAS 10.5.10.53 Mein Netz baut ...

LAN, WAN, Wireless
HP Probook 470 G4 - abbrechende Downloads
Frage von joern1LAN, WAN, Wireless19 Kommentare

Folgendes Problem, für einen Tipp wäre ich dankbar: Bei WLAN-Verbindung zum Internet (nicht LAN) kommt es bei etwas größeren ...

Windows Server
Lizenzen Server 2016 - 2019
Frage von HenereWindows Server9 Kommentare

Servus zusammen, laut MS kommt im 2ten Halbjahr der Server 2019. Macht es dann jetzt noch Sinn Lizenzen für ...

Netzwerkmanagement
Cisco port Zuweisung
Frage von Ghost108Netzwerkmanagement8 Kommentare

Hallo zusammen, such nach einer kurzen Syntax um mehrerer Ports eine Einstellung zuzuweisen. Aktuell mach ich dies wie folgt: ...