Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

SBS 2003 Probleme beim Mailversand

Mitglied: greyfox83

greyfox83 (Level 1) - Jetzt verbinden

24.11.2009 um 16:00 Uhr, 5726 Aufrufe, 4 Kommentare

Probleme beim Mailversand auf einem SBS2003 mit TDSL Business

Hallo,

habe nun schon einige Beiträge gelesen und alles probiert und komme nicht weiter.
Ich habe einen SBS2003 da stehen mit T-DSL Business und fester IP Adresse.
Den MX Record habe ich auf meine IP routen lassen und der Mail Empfang klappt wunderbar.

Auch das versenden klappt allerdings nur teilweise!
Von manchen Mail Domains bekomme ich Antworten wie:

info@xxxxxxx.de am 24.11.2009 15:09
Der Empfänger konnte nicht bearbeitet werden, da dies bestehende Sicherheitsrichtlinien verletzt hätte.
<yyyyyyyyyyyy.de #5.7.0 smtp;530 5.7.0 Authentication required.>


die y stehen für meine Domain und die xxxxx für die meines Empfängers
Ich weis mir keinen Rat mehr

hat jemand hier evtl eine Idee was ich tun könnte damit das funktioniert!?
Grüße
Greyfox
Mitglied: Komabaer
24.11.2009 um 16:32 Uhr
Hi,

es scheint so zu sein das du die E-Mail relayst, das akzeptieren natürlich manche E-Mail Server nicht.
Wie hast du deinen SMTP Connector eingestellt? Hast du einen Smarthost eingetragen?
Bitte warten ..
Mitglied: greyfox83
24.11.2009 um 17:10 Uhr
eben nicht - ich hab keinen smarthost eingetragen - ich sende direkt raus
hab ich irgendwas vergessen!?

greetz
Bitte warten ..
Mitglied: StefanKittel
24.11.2009 um 20:19 Uhr
Hallo,
das direkte Senden mittels SMTP wird immer mehr zum Problem.
Viele Mail-Server nehmen Mails nur noch von "großen" Mailservern an.
Ich musste zwar noch keine unserer Kunden umstellen, aber das wird wohl kommen.

Schau doch mal ob deine Einstellungen richtig sind und ob Du auf einer blacklist stehtst.
http://www.smtpdiagpro.de (freeware)

Hast Du denn die Hostname des Anschlusses angepaßt?
nslookup [öffentlicheIP]
Geht im Servicecenter.

Das werten viele als spam wenn nicht.

Stefan
Bitte warten ..
Mitglied: greyfox83
25.11.2009 um 01:42 Uhr
ich glaube es liegt an den DNS Einträgen!

was muss ich in der Forward & Reverse Lookup Zone alles eingetragen haben!?
Ich bin mir da nicht mehr sicher

Grüße und Danke für eure Hilfe
Bitte warten ..
Ähnliche Inhalte
Exchange Server
Probleme beim E-Mailversand
gelöst Frage von padimonuExchange Server8 Kommentare

Hallo Zusammen, derzeit habe ich das Problem das bei unserem Exchange 2010 nicht alle Mails durchgestellt werden. Mir ist ...

Outlook & Mail
Kein Mailversand mit Outlook 2003
gelöst Frage von gjhammesOutlook & Mail15 Kommentare

Hallo, bis gestern alles OK und ohne Eingriff meinerseits heute kein Mailversand mehr? Der Postausgang steht mit 30 Mails ...

Exchange Server

SBS 2003 und Multisendcon: Mailversand an t-online Adressen funktioniert nicht

gelöst Frage von danieluk15Exchange Server11 Kommentare

Hallo, ich habe folgendes Problem mit einem SBS 2003 und Multisendcon: E-Mails lassen sich überall hinschicken außer an t-online.e ...

Exchange Server

Exchange 2010 an SBS 2011: Mailversand geht nicht mehr

Frage von immobrauchExchange Server10 Kommentare

Exchange 2010 an SBS 2011 Unerwartet funktioniert der komplette Mailversand nicht mehr :-( Meldung von Outlook: 1. Nachricht Diese ...

Neue Wissensbeiträge
Server-Hardware
HP iLO ist gefährdet (iLO 4))
Tipp von AlFalcone vor 4 StundenServer-Hardware

Gemäss Twitter und Heise gibt es eine Angriffsmöglichkeit auf iLO iLO ist gefährdet Copyright © und alle Rechte liegen ...

CMS
Erneut kritische Zero-Day-Lücke in Drupal
Tipp von Reini82 vor 13 StundenCMS

Laut einem Bericht auf t3n gibt es eine Schwere Sicherheitslücke in Drupal die auch schon ausgenutzt wird. Betroffen sind ...

Sicherheit

MikroTik-Router patchen, Schwachstelle wird ausgenutzt

Information von kgborn vor 1 TagSicherheit

Am 23. April 2018 wurde von Mikrotik ein Security Advisory herausgegeben, welches auf eine Schwachstelle im RouterOS hinwies. Mikrotik ...

Windows 10

Microcode-Updates KB4090007, KB4091663, KB4091664, KB4091666 für Windows 10

Information von kgborn vor 1 TagWindows 101 Kommentar

Kurze Information für Administratoren von Windows 10-Systemen, die mit neueren Intel CPUs laufen. Microsoft hat zum 23. April 2018 ...

Heiß diskutierte Inhalte
Windows Server
Alten DC entfernen
gelöst Frage von smartinoWindows Server27 Kommentare

Hallo zusammen, ich habe hier eine Umgebung übernommen und erstmal einen DCDIAG gemacht. Dabei fällt auf, daß eine ganze ...

Ausbildung
Wie gelingt ein guter Einstieg in die FiSi-Ausbildung? (Umschulung)
Frage von SiAnKoAusbildung27 Kommentare

Schönen guten Tag, ich bin SiAnKo und habe seit dem 1.04.2018 eine Umschulung als FiSi angefangen. Ich möchte natürlich ...

Batch & Shell
Mit Powershell den Inhalt einer Excel mit einer Text Datei abgleichen
gelöst Frage von Bommi1961Batch & Shell21 Kommentare

Hallo zusammen, ich muss den Inhalt einer Excel Datei (Mappe1) mit dem Daten einer Text Datei abgleichen. Die Daten ...

Router & Routing
Subnetzmaske vergrößern
gelöst Frage von groovesurferRouter & Routing18 Kommentare

Hallo, hat jemand schonmal getestet was passiert, wenn man die Subnetzmaske bei laufendem Betrieb (wenn user im Netzwerk verbunden ...