Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

gelöst SBS2003 und Acronis True Image mit Universal Restore macht Probleme

Mitglied: Canadienclub21

Canadienclub21 (Level 1) - Jetzt verbinden

23.01.2008, aktualisiert 04.02.2008, 7975 Aufrufe, 3 Kommentare

Wiederherstellung von SBS2003 mit Hilfe von Acronis

Hallo Zusammen,

Ich habe am Wochenende einen SBS2003 mit Hilfe von Acronis True Image und Universal Restore auf eine neue Hardware umgezogen.
Das hat soweit auch gut funktioniert.
Allerdings habe ich nun folgende Probleme/Phänomene:

- Der Dienst für den Nvidia-Grafiktreiber kann nicht gestartet werden;
- Das Hilfe- und Supportcenter lässt sich nicht mehr starten;
- Der Inetrnet-Verb.-Assi als Teil der Verwaltungskonsole startet nur teilweise(nur das erste Fenster geht auf, bei Klick
auf weiter ist's weg)
- Ausserdem habe ich das Gefühl, dass alles über eine NIC abgewickelt wird (wenn ich die "LAN" deaktiviere geht
trotzdem alles noch)

Ich danke schon mal im Voraus für Eure Hilfe

Gruß Alex

Achso, was mir gerade noch einfällt:
Im Dezember 2007 habe ich SP1 und SP2 installiert(genau nach MS-Vorgabe, KB...); seit da an wird der Dienst "Leistungsprotokolle und Warnungen" nicht mehr gestartet.
Mitglied: Combattent
23.01.2008 um 13:58 Uhr
hattest du den server nach dem patchen neu gestartet?
bei war bei einigen Servern der Hilfe und Support Dienst nicht mehr vorhanden/statbar.
Den Reg-Eintrag des Dienstes von einem anderen Server eingespielt und schon lief er wieder.
Bitte warten ..
Mitglied: Canadienclub21
26.01.2008 um 09:58 Uhr
Ja, den Neustart habe ich gemacht.
Die Reg-Einträge zu kopieren geht nicht, da wir nur einen Server haben.
Da es aber an mehreren Stellen hakt, hab ich überlegt eine Reparatur-Installation zu machen.
Ich stelle mir nur die Frage, ob das so problemlos geht. Auf dem Server ist ja SP2 installiert, aber auf der CD ist kein SP.

Vielleicht wäre es ja auch eine Alternative, das alte System nochmal zu booten und vor der Image-Erstellung die Hardware zu deinstallieren.

Alex
Bitte warten ..
Mitglied: BaerC
04.02.2008 um 12:50 Uhr
Betreffend Hilfe- und Supportdienst: siehe mal auf:
http://support.microsoft.com/kb/937055/de

mfg
Christoph
Bitte warten ..
Ähnliche Inhalte
Windows 7

Acronis True Image 2014 Universal Restore - Treiber anderer Hardware automatisch einbinden

gelöst Frage von hannsgmaulwurfWindows 72 Kommentare

Hallo zusammen, hat jemand Erfahrung mit Acronis True Image, speziell mit dem Wiederherstellen eines Windows 7 Images auf einen ...

Backup

Acronis True Image 2016 - Restore dauert eine Ewigkeit

Frage von ClarissaBackup7 Kommentare

WIN10 Home mit SSD + diverse Harddisks Backup dauert in der Regel: 5 min Restore dauert: ca. 2 h ...

Windows 7

Intel Z97 Chipsatz Treiber für Universal Restore von Acronis

gelöst Frage von jayjay0911Windows 79 Kommentare

Hallo zusammen, ich habe ein kleines Problem: Ich will mal Universal Restore von Acronis testen und habe von einem ...

Windows 10

Acronis True Image: Ein Image für UEFI und Legacy?

Frage von MatsushitaWindows 106 Kommentare

Hallo Forum, kann mit Acronis True Image ein "neutrales" Windows 10 Image erstellt werden, welches sowohl auf einem UEFI- ...

Neue Wissensbeiträge
Ausbildung

Linux-Ausstieg in Niedersachsen - Windows statt Bugfix

Information von StefanKittel vor 9 StundenAusbildung8 Kommentare

Sind ja nur Steuergelder

Speicherkarten

Neuer Speicherkartentyp - zunächst nur für Huawei-Smartphones (künftig auch für Notebooks u. Tablets?)

Tipp von VGem-e vor 2 TagenSpeicherkarten2 Kommentare

Servus, als ob das "Chaos" i.S. Speicherkarten noch nicht groß genug wäre?! Evtl. kommt dieser neue Kartentyp bald auch ...

Sicherheit

Diverse D-Link-Router durch drei Schwachstellen kompromittierbar

Information von kgborn vor 2 TagenSicherheit

Hat jemand D-Link-Router in Verwendung? Einige Modelle sind sicherheitstechnisch offen wie ein Scheunentor. Äußerst unschöne Sache, aber nichts neues ...

Hardware

100.000 Mikrotik-Router ungefragt von Hacker abgesichert

Information von 7Gizmo7 vor 3 TagenHardware3 Kommentare

Hallo zusammen, da hier ja öfters mal von Mikrotik gesprochen wird. Trotz Updates klafft eine Sicherheitslücke in Hundertausenden Mikrotik-Routern. ...

Heiß diskutierte Inhalte
Off Topic
SysAdmin im öffentlichen Dienst - jemand Erfahrungen?
Frage von JohnDorianOff Topic22 Kommentare

Hallo zusammen, hat jemand Erfahrung wie es so ist als SysAdmin im öffentlichen Dienst (Landkreis) im Südwesten der Republik ...

TK-Netze & Geräte
Low budget TK-Anlage für KMU
Frage von HeinklugTK-Netze & Geräte16 Kommentare

Hallo Admins, ich bin auf der Suche nach eine kostengünstigen Telefonanlage für mein kleines Büro mit 4-5 Mitarbeitern. Dabei ...

SAN, NAS, DAS
Nas mit USB und LAN gleichzeitig zugreifen
gelöst Frage von MarkBeakerSAN, NAS, DAS16 Kommentare

Hallo zusammen, ich suche eine Art NAS, womit ich via LAN und USB zugreifen kann. Folgender Aufbau ist gedacht: ...

Vmware
Offene LDAP-Server in AS
gelöst Frage von obi-wan-kenobiVmware15 Kommentare

Hallo alle Miteinander, ich habe ein Problem, unsere VM-Ware Appliance (Version. 6.5.0.10000) ist scheinbar angreifbar. Wir haben eben die ...