Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

gelöst Server bootet nicht!

Mitglied: predator66

predator66 (Level 1) - Jetzt verbinden

06.10.2012, aktualisiert 19:53 Uhr, 3776 Aufrufe, 5 Kommentare

Hallo,

ich habe mir einen Server mit folgender Konfig zusammengebaut:



Mainboard:

Intel® S1200BTLR
(VGA, 2x G-LAN, SATA3)

http://www.alternate.de/html/product/Intel%28R%29/S1200BTLR/809342/?


Arbeitsspeicher:

Corsair DIMM 16 GB DDR3-1333 Quad-Kit

http://www.alternate.de/html/product/Corsair/DIMM_16_GB_DDR3-1333_Quad- ..?

Prozessor:


Intel® Xeon® Prozessor E3-1235
(Boxed, FC-LGA4, "Sandy Bridge")

http://www.alternate.de/html/product/Intel%28R%29/Xeon%28R%29_Prozessor ..?


VGA:

onboard


Netzteil:


be quiet! Dark Power Pro 10 650W
(5x PCIe, Kabel-Management)


http://www.alternate.de/html/product/be_quiet!/Dark_Power_Pro_10_650W/1 ..?





Nun mein Problem: Der PC geht an , bootet aber nicht. Kein Bild, kein Ton.....LED Blink Fehlercode alles Grün, nach einiger Zeit stellt sich die SystemLED von grün auf orange bzw. gelb(blinkend)...also irgend ein Fehler tritt auf.

Einzigste Theorie die ich habe: Diese Board besitzt ein P/S Auxiliary Power Connector. Welches das Netzteil nicht hat. Nun hab ich von diesem Stecker auch noch nie etwas gehört. Alte Netzteile besitzen ja so einen Stecker, dieser passt aber nicht auf das Board soviel ich weiß(sieht kleiner und schmaler aus auf dem neuen Board).

Kann mir jemand sagen woran es liegt?


Besten Dank im Vorraus!


MfG
Mitglied: EvilMoe
06.10.2012 um 20:06 Uhr
Hallo,

mal ins Handbuch vom Mainboard geguckt was es mit der LED auf sich hat?


Sven
Bitte warten ..
Mitglied: 2hard4you
06.10.2012 um 20:10 Uhr
Moin,

Dein RAM kann kein ECC

http://ark.intel.com/de/products/67494/Intel-Server-Board-S1200BTLR

Gruß

24

p.S. Serverboards und Server sollten immer ECC haben....
Bitte warten ..
Mitglied: predator66
06.10.2012, aktualisiert um 20:31 Uhr
ah okay...wieder was gelernt danke....

"ecc wird unterstützt" klingt für mich optional....scheiß alternate
Bitte warten ..
Mitglied: 2hard4you
06.10.2012 um 20:33 Uhr
bitte - dann bitte den Thread als gelöst markieren

Danke
Bitte warten ..
Mitglied: wiesi200
06.10.2012 um 20:54 Uhr
Das Teil soll aber nicht Produktiv eingesetzt werden?

Von selber Zusammen basteln kann ich das nur abraten.
Muss ja nicht was von den Großen sein aber wenigstens was fertiges das auch getestet ist.
Bitte warten ..
Ähnliche Inhalte
Windows Server
Server 2012 bootet nicht
gelöst Frage von BirdyBWindows Server9 Kommentare

Hallo zusammen, heute geht alles nach dem Motto: "Veni, Vidi, Violini", besser bekannt als: "Ich kam, sah und vergeigte" ...

Windows Server
Windows Server 2012 R2 bootet nicht
gelöst Frage von grill-itWindows Server13 Kommentare

Hi zusammen, An einem Server wurde der RAID Controller getauscht (anderes Modell, alle Komponenten von HP). Nach dem Starten ...

Windows Server
Server 2012 R2 Bootet nicht mehr
Frage von lord-iconWindows Server7 Kommentare

Moinz, auf meinen Server hatte sich eine Platte mit schlechten SMART-Werten gemeldet. Da es im RAID-1 Verbund war, sah ...

LAN, WAN, Wireless
Supermicro bootet nicht
gelöst Frage von FalcoKLAN, WAN, Wireless13 Kommentare

Moin Leute ich soll hier in der Firma nen Mini-ITX Ultra Tiny mit Win2012 füttern. Bei uns passiert das ...

Neue Wissensbeiträge
Humor (lol)
IoT-Gefahr: Smartes Aquarium leckt!
Information von Lochkartenstanzer vor 1 TagHumor (lol)3 Kommentare

Moin, Die IoT-Manie hat weitere Opfer gefunden. Ein Casino-Leck durch ein smartes Aquarium: Allerdings haben sie kein Wasser, sondern ...

Router & Routing

Alte Fritzbox 7270 mit VPN und SIP-Telefonie hinter O2 Homebox 6641 als "Modem"

Erfahrungsbericht von the-buccaneer vor 1 TagRouter & Routing3 Kommentare

Nun war es soweit: Auch O2 hat mich mit VOIP zwangsbeglückt. Heute am Privatanschluss, in 2 Wochen ist das ...

Sicherheit

Ungepatchte Remote Code Execution-Lücke in LG NAS

Information von kgborn vor 2 TagenSicherheit

Nutzt wer LG NAS-Einheiten? In den NAS-Einheiten der LG Network Storage-Einheiten gibt es eine sehr unschöne Schwachstelle, die einen ...

Windows Update

Neue Version KB4099950 NIC Einstellungen gehen verloren

Information von sabines vor 2 TagenWindows Update2 Kommentare

Es ist eine neue Version des KB4099950 verfügbar, die das Problem mit den verlorenen Netzwerkeinstellungen lösen soll. Das Datum ...

Heiß diskutierte Inhalte
Sicherheit
Verbindliche Zustellung per E-Mail?
Frage von ahussainSicherheit18 Kommentare

Hallo allerseits, ein Kunde von mir nutzt intensiv Fax. Hauptgrund: zusammen mit einer Empfangsbestätigung ist eine verbindliche Zustellung gewährleistet. ...

Router & Routing
Mikrotik: Routing zwischen Interfaces mit Geräten ohne Gateway
Frage von TonLichtVideoRouter & Routing18 Kommentare

Hallo zusammen, ich komme aus dem Veranstaltungstechnik Bereich und habe zwei Netze um verschiedene Hardware zu Remoten. CONTROL1 192.168.1.0/24 ...

Linux Netzwerk
Raspberry Pi 3: WLAN Power save deaktivieren
Frage von nordie92Linux Netzwerk14 Kommentare

Moin moin, mein Raspberry Pi 3 Model B benötigt eine dauerhaft aktive WLAN-Verbindung. Leider bricht die WLAN-Verbindung nach einigen ...

SAN, NAS, DAS
Entscheidung SAN Dell oder HP
Frage von VincorSAN, NAS, DAS13 Kommentare

Hallo, wir wollen uns für unsere Hyper V Umgebung eine neue SAN Anschaffen. Es laufen 30 VM's darunter, DC; ...