Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Nach Serverausfall hohe Zugriffszeiten

Mitglied: Troja

Troja (Level 1) - Jetzt verbinden

08.11.2004, aktualisiert 20.12.2004, 4730 Aufrufe, 2 Kommentare

Nach einem Serverausfall stiegen unsere Zugriffszeiten um eine Sekunde !!

Folgende Frage habe ich an unseren Hoster gestellt :

ICH : "warum sind die Zugriffszeiten nach dem Serverausfall um 1000 Msekunden gestiegen ?"


Folgende Antwort habe ich bekommen :

HOSTER: "wir haben uns die Zahlen noch einmal angeschaut.
Es handelt sich hierbei um Änderungen im Millisekundenbereich
und ist daher zwar suboptimal aber in keinster Weise alarmierend.
Dies kann auf das getauschte Netzteil bzw. auf die damit
verbundene Änderung des Luftstromes im Server auf Grund der Öffnung
des Gehäuses zurückzuführen sein."

Ist soetwas möglich das ein Server um eine Sekunde langsamer wird nur weil
das Gehäuse geöffnet war ?

Danke für die antworten..

Troja
Mitglied: huppsi
09.11.2004 um 08:11 Uhr
Das ist ja ne Super-Antwort.

So eine Ausrede hab ich ja noch nie gehört, geänderter Luftstrom im Gehäuse!!!!!!!!!

Ich halt das für eine Ausrede, wahrscheinlicher sind Probleme mit dem Netzwerk, bzw. mit dem Switch an dem euer Rechner hängt.

Peter
www.wendland-provider.de
Bitte warten ..
Mitglied: 7217
20.12.2004 um 18:54 Uhr
Folgende Frage habe ich an unseren Hoster
gestellt :

ICH : "warum sind die Zugriffszeiten
nach dem Serverausfall um 1000 Msekunden
gestiegen ?"

In diesem Fall hätte ich dir geantwortet:

"Bei dieser Zugriffszeit (1000 MegaSekunden, große M bezeichnen MEGA) wäre eigentlich garkeine Connectivity gegeben, wer wartet schon gerne 1000000000 Sekunden auf eine Antwort?"

Gruß, Mupfel
Bitte warten ..
Ähnliche Inhalte
Server-Hardware
Serverausfall verhindern
Frage von aracaracServer-Hardware7 Kommentare

Hallo, wir haben einen Rootserver bei Server4you und betreiben einen Onlineshop auf diesem Server. Sollte es mal einen Hack ...

Netzwerkmanagement

Optimale Zugriffszeit für Warenwirtschaftssystem

Frage von SaintenrNetzwerkmanagement22 Kommentare

Hallo liebe Community, es ist schon etwas länger her, seit meiner letzten Aktivität hier Heute hab ich eine etwas ...

Webbrowser

Firefox auf Terminalserver - hohe Speicherauslastung?

Frage von DeeJayBeeWebbrowser9 Kommentare

Hallo zusammen! wir betreiben hier Windows Server 2008 R2 als Terminalserver. Es ist neben dem tollen IE ebenfalls noch ...

Windows 7

SVCHOST verursacht hohe Prozessorlast

gelöst Frage von cardischWindows 76 Kommentare

Hi@all, habe von einem Kumpel dessen Spiele-PC zwecks "tuning" erhalten. Ausstattung: Gigabyte GA EP45DS3R mit Core 2 Duo E8400 ...

Neue Wissensbeiträge
Sonstige Systeme
Es war einmal ein BeOS - Wer erinnert sich noch?
Information von BassFishFox vor 1 TagSonstige Systeme5 Kommentare

Hallo, Bin gerade ueber Haiku gestolpert, von dessen Existenz als "Nachfolger des BeOS" ich wusste nur mich nie wirklich ...

Datenschutz

Microsoft und DSGVO - ob das wohl jemals klappt (Probleme beim Datenabfluss für Office Pro Plus)?

Tipp von VGem-e vor 1 TagDatenschutz3 Kommentare

Servus Kollegen, siehe Aber wer setzt schon MS Office Pro Plus ein? Wie dann der Stand beim "normalen" MS ...

Windows 10

Macht Windows 10.1809 Probleme mit gemappten Netzlaufwerken (betrifft wohl insbes. AMD-Hardware und Trend Micro AV-Produkte)?

Tipp von VGem-e vor 1 TagWindows 103 Kommentare

Moin Kollegen, grad dazu gefunden und Hatten wir dies nicht bei früheren W10-Upgrades ebenfalls? Da bleibt nur, das Upgrade ...

Humor (lol)

Das neue Miniatur Wunderland OFFICIAL VIDEO - worlds largest model railway - railroad

Information von StefanKittel vor 2 TagenHumor (lol)2 Kommentare

Hallo, wer noch nie im Miniatur Wunderland war, sollte es dringend mal nachholen. Es gibt eine neues Video. Viele ...

Heiß diskutierte Inhalte
LAN, WAN, Wireless
Gäste-WLAN durch DD-WRT AP nach einem MikroTik Routerboard
Frage von NukolarLAN, WAN, Wireless16 Kommentare

Hallo, wie der Titel schon sagt möchte ich gerne ein Gäste-WLAN innerhalb eines bestehenden LANs einrichten. Dass die Gäste ...

DSL, VDSL
DSL Monitoring Tool - Quick and dirty?
Frage von george44DSL, VDSL15 Kommentare

Liebe Gemeinde, ich suche ein einfaches und vor allem schnell zu installierendes Monitoring-Tool zur kontinuierlichen Dokumentation (nur) der Internetanbindung. ...

Exchange Server
Outlook findet Postfach nicht
Frage von MaximaxExchange Server11 Kommentare

Hallo, und zwar haben wir auf der Arbeit ein kleines (großes) Exchange 2016 Problem. Exchange meldete gestern, dass die ...

Informationsdienste
Probleme auf dem Server
Frage von LangeLangeInformationsdienste9 Kommentare

Hallo zusammen, ich betreibe die Seite Keine Werbelinks. In der Analyse stellen wir fest, dass die Ladezeit in der ...