Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Soundkarte sendet falsches Signal

Mitglied: aka1987

aka1987 (Level 1) - Jetzt verbinden

13.04.2008, aktualisiert 14:36 Uhr, 2438 Aufrufe, 1 Kommentar

Ich weiss echt nicht mehr weiter !!!!! Hilfe

Hi.
Habe seit etwa einem Jahr einen Rechner von HP mit einer 5.1 Soundkarte und ein Soundsystem von Teufel Magnum Power Edition.
Die ganze Zeit konnte ich meine Filme und meine Musik ohne Probleme hören.Doch vor etwa 3 Wochen ist folgendes passiert.
Aus irgendeinem Grund bekommt das Teufel-System kein richtiges Signal. Wenn ich jetzt musik abspiele läuft nur der rechte Frontlautsprecher und der linke Rear-Lautsprecher mit Bass. Habe dann die Einstellungen bei der Soundkarte kontrolliert, aber mir ist nix aufgefallen.
Daraufin habe ich den Computer formatiert,alles neu installiert, doch das Problem besteht weiterhin. Habe den Computer bei HP eingeschickt,doch die meinten es sei alles OK.

hatte daraufhin den verdacht,dass das teufelsystem defekt ist, aber ich habe es auch noch an einem Laptop ausprobiert und es läuft.

Also muss irgendwas an der Soundkarte sein. Ich komm nicht weiter.Bin mit meinem Latein am Ende.

Kann mir jemand bitte helfen??????????
Mitglied: Duath
13.04.2008 um 14:36 Uhr
Hallo,

grundsätzlich, wenn das Computersystem eingeschickt und überprüft wurde, heisst das noch lange nicht, dass es wirklich ganz ist.
Ich hab da einen Fall erlebt, da musste ich etwas 4x einschicken, obwohl es dreimal davor schon geckeckt und für gut befunden wurde.

Du hast mit einem Notebook das Soundsystem getestet? Öhm, nun frage ich mich, ob das Notebook ein 5.1 Ausgang hat. Bei der Produktbeschreibung vom Soundsystem steht, bei einem Stereo Anschluss wird das Signal intern per Upmix an die Boxen weitergeleitet.
Somit hast Du getestet, ob generell die Boxen noch gehen.

Grundsätzlich kann ich nur die neusten Treiber für die Soundkarte empfehlen und oder ein Referenz PC versuchen mit 5.1.

Vielleicht hat doch das Teufel System einen Fehler wenn man 5.1 fahren will.

Gruss
Bitte warten ..
Ähnliche Inhalte
Firewall

M0n0wall sendet falsches Datum zum Syslogserver

gelöst Frage von diegelbenengelFirewall5 Kommentare

Hallo, nach mehreren Tagen verzweifelter Suche nach einer Lösung, schildere ich nun mein Anliegen. Ich habe eine Firewall m0n0wall ...

Exchange Server

Office 365 sendet mit falscher Mailendung

gelöst Frage von FFSephirothExchange Server5 Kommentare

Hallo zusammen, folgendes Problem hat ein Kunde von uns: Der Kunde sendet mit der Endung .org, beim Empfänger kommt ...

TK-Netze & Geräte

Fax Signal übers Netzwerk

Frage von dermolaTK-Netze & Geräte7 Kommentare

Hallo zusammen, wir haben eine Telefon Anlage von Agfeo (ES 512) leider kann die Anlage keine Fax Geräte über ...

LAN, WAN, Wireless

Ethernet Signal (RJ45) verstärken

Frage von lukasjLAN, WAN, Wireless7 Kommentare

Hallo zusammen, also entweder steh ich gerade auf dem Schlauch oder bin Blind oder ich finde nicht den genauen ...

Neue Wissensbeiträge
Windows 10

USB Maus und Tastatur versagen Dienst unter Windows 10

Erfahrungsbericht von hardykopff vor 1 TagWindows 105 Kommentare

Da steht man ziemlich dumm da, wenn der PC sich wegen fehlender USB Tastatur und Maus nicht bedienen lässt. ...

Administrator.de Feedback
Update der Seite: Alles zentriert
Information von Frank vor 1 TagAdministrator.de Feedback18 Kommentare

Hallo User, die größte Änderung von Release 5.8 ist das Zentrieren der Webseite (auf großen Bildschirmen) und ein "Welcome"-Teaser ...

Humor (lol)

WhatsApp-Nachrichten endlich auch per Bluetooth versendbar

Information von BassFishFox vor 1 TagHumor (lol)4 Kommentare

Genau darauf habe ich gewartet! ;-) Der beliebte Messaging-Dienst WhatsApp erhält eine praktische neue Funktion: Ab dem nächsten Update ...

Google Android

Googles "Android Enterprise Recommended" für Unternehmen

Information von kgborn vor 2 TagenGoogle Android3 Kommentare

Hier eine Information, die für Administratoren und Verantwortliche in Unternehmen, die für die Beschaffung und das Rollout von Android-Geräten ...

Heiß diskutierte Inhalte
Windows Netzwerk
WSUS4 und Windows 10 Updates automatisch installieren
Frage von sammy65Windows Netzwerk15 Kommentare

Hallo miteinander, ich habe mit einen neuen WSUS Server aufgesetzt Server 2016 darauf einen aktuellen WSUS. Grund, wir stellen ...

Speicherkarten
Vergessliche USB-Sticks?
Frage von hanheikSpeicherkarten14 Kommentare

Ich habe in den letzten Tagen 500 USB-Sticks mit Bilddateien bespielt. Obwohl ich die Dateien mit größter Sorgfalt kopiert ...

Windows Netzwerk
Backup über WAN
Frage von petereWindows Netzwerk11 Kommentare

Hallo, ich muss aus einem entfernten WAN (synchrone 1Gbit) Daten sichern. Dabei handelt es sich sowohl um wenige große ...

Hyper-V
Hyper-V mit altem XEON-Server. Was ist falsch?
Frage von LollipopHyper-V11 Kommentare

Hallo Bin etwas frustriert. Kleinbetrieb, ca. 15 PC's, 2 Stk. Server mit einigen virtuellen PC's für Fernwartung, VaultServer für ...