Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Speedport W 501V Problem-komme nicht ins Internet!

Mitglied: speedy123

speedy123 (Level 1) - Jetzt verbinden

14.02.2007, aktualisiert 18.10.2012, 14589 Aufrufe, 9 Kommentare

Hallo, ich habe folgendes Problem mit meinem Speedport W501V:

Ich habe mein Speedport W501V mit meinem Macbook konfiguriert, weil das mit meinem Windows Pc nicht ging. Wenn ich 192.168.1.2. in den Browser eingeben habe. Mit dem Macbook funktioniert alles einwandfrei (auch Wireless,dass ich am Pc benutzen will). Die Verbindung mit dem Wireless USB am PC zeigt hervoragend an, jedoch kann ich keine Internetseiten öffnen.Es wird immer angezeigt: Die Seite kann nicht geöffnet werden.
Worin liegt der Fehler? Da mein Wireless USB eine vorhandene Internetverbindung anzeigt,verstehe ich nicht wieso man keine Internetseiten im Browser öffnen kann.
Vielleicht kann mir ja jemand helfen. Ich bin schon am verzweifeln. Danke schon im vorraus!!
Mitglied: aqui
14.02.2007 um 23:35 Uhr
Mmmmh normalerweise haben die Speedports die Standardadresse 192.168.2.1 wie du unschwer auf Seite 24 hier:
http://www.t-com.de/dlp/eki/downloads/Speedport/Speedport_W501V/bSpeedp ...
im Handbuch lesen kannst !!!

Scheinbar ist dein Konfigversuch schlicht und einfach an einem banalen Zahlendreher in der IP Adresse gescheitert !!!

Wenn dein Mac Book problemlos im Internet per WLAN arbeiten kann und dein PC nicht ist das schon etwas merkwürdig....
Es ist hoffentlich anzunehmen, das du dein WLAN verschlüsselt hast und auch mit einer individuellen SSID (Kennung) ohne Sonderzeichen versehen hast und hoffentlich nicht die Standard SSID des Herstellers genommen hast !!!
Damit könnte dann jeder sofort sehen was für eine Hardware du hast und mit dem default Passwort auf den Router !!!
Das gleiche Schlüsselprotokoll und auch den Schlüssel musst du natürlich auch am PC einstellen !!! Dabei musst du sicherstellen das der Treiber WPA supportet, solltest du WPA als Schlüsselprotokoll gewählt haben.
Im Zweifelsfall testweise erstmal alles offen betreiben. Aber Achtung nicht zu lange damit der Nachbar nicht umsonst mitsurft !!!
Der PC darf auch entweder nur mit Kupfer oder nur mit WLAN angebunden sein. Beides parallel geht nicht !
Bitte warten ..
Mitglied: anding
15.02.2007, aktualisiert 18.10.2012
- IP Konfiguration des Notebooks (IP-Adresse, Subnetmask, Standard-GW, DNS) richtig?
- Kanal richtig?
- Funktioniert der Ping an den Router?

Schau dir bitte mal den Thread an, hier sind normal alle Eventualitäten drin:

https://www.administrator.de/forum/speedport-w-700v-zugang-per-laptop-zu ...
Bitte warten ..
Mitglied: speedy123
15.02.2007 um 13:46 Uhr
danke schonmal..aber wie funktionier denn ein ping an den router?
Bitte warten ..
Mitglied: anding
15.02.2007 um 14:03 Uhr
Start - Ausführen
cmd

Dann öffnet die DOS-Box

Dort gibts du dann

ping 192.168.2.1

ein. (Sollte dein Router eine andere IP Adresse haben, dann eine andere als die 192.168.2.1)
Ergebnis sollte dann sein:

"Antwort von 192.168.2.1: Bytes ..............."
Bitte warten ..
Mitglied: speedy123
15.02.2007 um 14:25 Uhr
ok ich versuchs. sage euch dann ob es funktoniert hat!
Bitte warten ..
Mitglied: speedy123
16.02.2007 um 15:12 Uhr
Also der Ping war erfolgslos. Es kam raus:

ping 192.168.2.1 mit 32 Bytes Daten:

Zeitüberschreitung
Zeitüberschreitung
Zeitüberschreitung
Hardwarefehler

Gesendet: 4 , Empfangen: 0

Und wie kann ich das Problem lösen?

Achja am Zahlendreher lags nicht, habe es hier falsch ins Forum geschrieben (sorry).
Kann mir jemand weiterhelfen?
Bitte warten ..
Mitglied: speedy123
16.02.2007 um 17:32 Uhr
ich kann immer noch nicht das konfigurationsmenü öffnen
Bitte warten ..
Mitglied: speedy123
16.02.2007 um 21:47 Uhr
es hat geklappt danke für die antworten
mir fehlte einfach die netzwerkkarte ^^
liebe grüße
Bitte warten ..
Mitglied: aqui
17.02.2007 um 02:16 Uhr
Oha, wie peinlich
Dann lieber schnell den Thread schliessen und oben als gelöst markieren !
Bitte warten ..
Ähnliche Inhalte
Router & Routing

Problem VPN ausgehend über Speedport W 723V

gelöst Frage von goodbytesRouter & Routing10 Kommentare

Hallo, vom Notebook aus (Win7) soll eine eine VPN-Verbindung (PPTP) zum Arbeitsplatz aufgebaut werden. Auf der Seite der Firma ...

Router & Routing

Speedport 5501 kein Internet verfügbar

gelöst Frage von supertuxRouter & Routing2 Kommentare

Hallo zusammen, ich habe sehr häufig mit dem Speedlink 5501 von der Telekom Probleme. Hinter dem Speedlink 5501 ist ...

Windows 8

Problem mit dem Redirection auf W 8.1

gelöst Frage von DarkDream76646Windows 82 Kommentare

Hallo zusammen, ich verteile die Favoriten via Redirection vom DC was unter W 8.1 unter bestimmten Bedingung nicht tut. ...

Microsoft

Internet und Lanzugriff verschwinden und kommen nur wieder durch Neustart

gelöst Frage von beejay1984Microsoft11 Kommentare

Hallo, ich habe folgendes Problem. Ich habe hobbymäßig einen kleinen Desktop als Hyper-V laufen. Zuerst auf Windows 8.1 Basis ...

Neue Wissensbeiträge
Sicherheit

Ungepatchte Remote Code Execution-Lücke in LG NAS

Information von kgborn vor 3 StundenSicherheit

Nutzt wer LG NAS-Einheiten? In den NAS-Einheiten der LG Network Storage-Einheiten gibt es eine sehr unschöne Schwachstelle, die einen ...

Windows Update

Neue Version KB4099950 NIC Einstellungen gehen verloren

Information von sabines vor 8 StundenWindows Update2 Kommentare

Es ist eine neue Version des KB4099950 verfügbar, die das Problem mit den verlorenen Netzwerkeinstellungen lösen soll. Das Datum ...

Microsoft Office

MS Office 2019 ohne OneNote - OneNote App speichert nur in Cloud

Information von Deepsys vor 19 StundenMicrosoft Office2 Kommentare

Microsoft zeigt deutlich wohin alles bei Ihnen geht, OneNote 2019 wird es nicht mehr geben, und die Windows 10 ...

Humor (lol)

Warum man sein Gast-WLAN nicht beliebig nennen sollte

Erfahrungsbericht von Henere vor 1 TagHumor (lol)5 Kommentare

Servus, mal was aus dem Alltag. Zu Hause. Eigentlich wollte ich nur einen weiteren WLAN-AP ins Netz bringen, damit ...

Heiß diskutierte Inhalte
Windows Netzwerk
LAN nur 10MB pro s trotz gb lan
Frage von tsunamiWindows Netzwerk21 Kommentare

Hallo zusammen, ich brauche mal wieder einen Anstoß in die richtige Richtung. Ich habe einen Windows 10 pc mit ...

Festplatten, SSD, Raid
Server SSD: NVMe PCIe 3.0 RAID?
Frage von bouneeFestplatten, SSD, Raid15 Kommentare

Hallo liebe Admins, mir stellt sich gerade die Frage, ob ein neuer Server mit SSD NVMe PCIe 3.0 Sinn ...

Sonstige Systeme
Wie Normenkataloge im Unternehmen bereit stellen?
Frage von MuzzepuckelSonstige Systeme13 Kommentare

Hallo Kollegen, ich lese schon lange hier mit, nun mein ersrer Beitrag, bzw. Frage. :-) Wir benötigen für unsere ...

Windows 10
Windows 10 Startmenü-Einstellungen Systemweit festlegen
Frage von flotautWindows 1013 Kommentare

Guten Morgen liebe Admins, wir möchten bei uns am Lehrstuhl demnächst auf Windows 10 umsteigen. Wir installieren unsere PC's ...