Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Speedport W700V akzeptiert kein ISDN-Signal

Mitglied: retro044

retro044 (Level 1) - Jetzt verbinden

03.04.2008, aktualisiert 18.10.2012, 4509 Aufrufe, 4 Kommentare

Ich habe einen Komplettanschluß von Arcor (ISDN+DSL) und möchte einen Speedport W700V anschließen. DSL geht auch tadellos, aber die Festnetztelefonie funktioniert nicht. An den S0-Buchsen des NTBA steckt die Verbindung zum Speedport (zum Anschluß T-Net/ISDN) und ein ISDN-Telefon, an den TAE-Buchsen des Speedport wahlweise 1 oder 2 analoge Telefone (probeweise auch keines). Die Konfiguration des Speedport klappte problemlos.
Wenn ich die Verbindung NTBA-Speedport stecke, kann ich ca. 10 Minuten telefonieren, dann bricht das ISDN-Signal zusammen und es geht weder das ISDN-Telefon noch eines dar Analogtelefone. Die DSL-Verbindung ist davon nicht betroffen.
Ein Fehler der Hardware scheidet praktisch aus, da ich Splitter, NTBA und den Speedport ausgetauscht habe. Ich kann natürlich an den NTBA meinen alten D/A-Wandler Teledat hängen, aber eigentlich ist das doppelt gemoppelt und ich möchte keine überflüssigen Geräte anschließen.
Auch wenn es abartig klingt habe ich den Verdacht, daß der Telekom-Speedport keine Arcor-Signale akzeptiert.
Die Hotline von Arcor hat für den Effekt keine Erklärung.
Wer kann mir weiterhelfen?
Mitglied: brammer
03.04.2008, aktualisiert 18.10.2012
Hallo,

hört sich ein bisschen danach an das dein Anbieter ein Problem mit seine rLeitung hätte.
entweder ist das ISDN Signal nicht sauber bis zu deinem Anschluss geschaltet, oder irgendwo ist der Port bei deinem Anibeter nicht synchronisiert worden.
Da hilft dann nur deinen Anbieter auf die Füsse zu treten. die sollen ein Port reset machen und wenn das nicht hilft einen 24h dauertest .
Hatte ich leider schon des öfteren.
siehe auch hier

brammer
Bitte warten ..
Mitglied: retro044
04.04.2008 um 08:05 Uhr
Hallo brammer,
vielen Dank für die schnelle Reaktion. Mein Verdacht ging auch in Richtung Anbieter und werde diese Richtung weiterverfolgen.
Ob sich aufgrund der Erfahrungen anderer Leute da allerdings der Aufwand lohnt, muß ich wohl selber rausfinden.
Bitte warten ..
Mitglied: Hammy
07.04.2008 um 19:52 Uhr
Hm ich schätze mal schwer das bei deinem Anschluss Bitfehler Auftreten, d.h. es gehen Datenpackete verloren nur ISDN und dann kommts zum Loss of Sync.

Du kannst folgendes Probieren. Anbieter soll Leitung überprüfen lassen. Anbieter soll Port wechseln.
NTBA Tauschen, Splitter Tauschen, Verbindungen Checken etc.

Kann alles sein sogar der Speedport selber.
Bitte warten ..
Mitglied: retro044
07.04.2008 um 21:07 Uhr
Hallo Hammy,
die komplette Hardware inkl. Speedport habe ich getauscht; ohne Erfolg. Auch an den Schaltern im NTBA habe ich alle Möglichkeiten durchprobiert, ebenso erfolglos.
Auf meine Reklamation bei Arcor hat mich ein Techniker angerufen. Er war nett und höflich, konnte mir aber auch nicht helfen. Er hat sich darauf herausgeredet, dass er über ein fremdes Produkt keine Aussagen treffen kann und wollte mir die Arcor-Easybox 800 verkaufen, die praktisch das gleiche kann.
Deinem Tip mit der Überprüfung der Leitung bzw. dem Port werde ich nochmal nachgehen.
Vielleicht hilft es auch, wenn ich mit der Kündigung drohe, nachdem mein Vertrag im Sommer abläuft.
Bitte warten ..
Ähnliche Inhalte
Voice over IP

Speedport 921 mit PPPoE Passthough und ISDN Alarmanlage

Frage von AndroxinVoice over IP8 Kommentare

Moin, bei uns steht eine Umstellung von einem Telekom ISDN + VDSL auf einen VoIP Anschluss an. Der Anschluss ...

E-Mail

Thunderbird akzeptiert Exchange-Anmeldedaten nicht

gelöst Frage von honeybeeE-Mail5 Kommentare

Hallo, ich versuche gerade, ein E-Mail-Konto, welches mit Exchange 2010 erstellt wurde, in Thunderbird einzubinden. Dies ist angeblich wegen ...

Exchange Server

Exchange 2010, Akzeptierte Domains

gelöst Frage von LK5000Exchange Server2 Kommentare

Hallo zusammen, ich möchte für bestimmte Absender nur bestimmte Empfänger-Domains über eine Transportregel angeben. Bedeutet, dass Peter Müller nur ...

TK-Netze & Geräte

Fax Signal übers Netzwerk

Frage von dermolaTK-Netze & Geräte7 Kommentare

Hallo zusammen, wir haben eine Telefon Anlage von Agfeo (ES 512) leider kann die Anlage keine Fax Geräte über ...

Neue Wissensbeiträge
Server-Hardware
HP iLO ist gefährdet (iLO 4))
Tipp von AlFalcone vor 52 MinutenServer-Hardware

Gemäss Twitter und Heise gibt es eine Angriffsmöglichkeit auf iLO iLO ist gefährdet Copyright © und alle Rechte liegen ...

CMS
Erneut kritische Zero-Day-Lücke in Drupal
Tipp von Reini82 vor 9 StundenCMS

Laut einem Bericht auf t3n gibt es eine Schwere Sicherheitslücke in Drupal die auch schon ausgenutzt wird. Betroffen sind ...

Sicherheit

MikroTik-Router patchen, Schwachstelle wird ausgenutzt

Information von kgborn vor 1 TagSicherheit

Am 23. April 2018 wurde von Mikrotik ein Security Advisory herausgegeben, welches auf eine Schwachstelle im RouterOS hinwies. Mikrotik ...

Windows 10

Microcode-Updates KB4090007, KB4091663, KB4091664, KB4091666 für Windows 10

Information von kgborn vor 1 TagWindows 101 Kommentar

Kurze Information für Administratoren von Windows 10-Systemen, die mit neueren Intel CPUs laufen. Microsoft hat zum 23. April 2018 ...

Heiß diskutierte Inhalte
Ausbildung
Wie gelingt ein guter Einstieg in die FiSi-Ausbildung? (Umschulung)
Frage von SiAnKoAusbildung27 Kommentare

Schönen guten Tag, ich bin SiAnKo und habe seit dem 1.04.2018 eine Umschulung als FiSi angefangen. Ich möchte natürlich ...

Windows Server
Alten DC entfernen
gelöst Frage von smartinoWindows Server27 Kommentare

Hallo zusammen, ich habe hier eine Umgebung übernommen und erstmal einen DCDIAG gemacht. Dabei fällt auf, daß eine ganze ...

Batch & Shell
Mit Powershell den Inhalt einer Excel mit einer Text Datei abgleichen
gelöst Frage von Bommi1961Batch & Shell21 Kommentare

Hallo zusammen, ich muss den Inhalt einer Excel Datei (Mappe1) mit dem Daten einer Text Datei abgleichen. Die Daten ...

Router & Routing
Subnetzmaske vergrößern
gelöst Frage von groovesurferRouter & Routing17 Kommentare

Hallo, hat jemand schonmal getestet was passiert, wenn man die Subnetzmaske bei laufendem Betrieb (wenn user im Netzwerk verbunden ...