Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Startleiste Programmleiste sehr langsam

Mitglied: eisenkarl

eisenkarl (Level 1) - Jetzt verbinden

06.02.2008, aktualisiert 08.02.2008, 4605 Aufrufe, 6 Kommentare

Hallo, hab mal wieder ein Problem der besonderen Art.
Ich habe ein Notebook mit Core2Duo 2ghz, 2GB Ram, Nvidia 8600M GS 512MB, Intel Chipsatz, BT-Modul und 160GB Festplatte ausgeliefert.
Nun habe ich aber folgendes Problem:

Windows XP SP2 deutsch startet sauber, klicke ich aber nun auf Start um die Programmleiste zu öffnen wird diese nur ganz langsam eingeblendet und ist anfangs sogar "durchsichtig"?? Sonst läuft das System aber sauber.

Ich dachte zuerst an den Arbeitsspeicher und habe diesen dann getauscht - nix passiert immer noch gleicher Fehler
Dann Festplatte getauscht, XP neu installiert, alle Treiber drauf - nix passiert immer noch gleicher Fehler

Hat von euch schon mal wer so was gehabt und kann mir hier einen Tip geben?

DANKE
Mitglied: cettheonly
06.02.2008 um 21:53 Uhr
Problem hatte ich auch,
ich habe den Grafikkarten Treiber aktuallisiert und den Virtuellen Arbeitsspeicher hochgesetzt.
Bitte warten ..
Mitglied: eisenkarl
06.02.2008 um 22:07 Uhr
Hm, an den Grafikkartentreiber habe ich auch schon gedacht. Nur leider nirgendwo einen Treiber finden können. Das ist bei den Mobilchipsätzen von NVIDIA immer so eine Sache
Bitte warten ..
Mitglied: cettheonly
07.02.2008 um 09:02 Uhr
Mach mal ein Update des Chipsatzes auf Intel findest du im regelfall sehr schnell den entsprechenden.

mit aida oder everest herausfinden
Bitte warten ..
Mitglied: eisenkarl
07.02.2008 um 11:18 Uhr
das habe ich auch schon versucht, hier bekomme ich seltsamerweise eine meldung, dass das OS den chipsatz unterstützen würde und die installation bricht ab
Bitte warten ..
Mitglied: cettheonly
08.02.2008 um 07:04 Uhr
Mal eine kurze Frage: Um welches Notebook handelt es sich eigentlich?
Bitte warten ..
Mitglied: eisenkarl
08.02.2008 um 07:46 Uhr
Der Hersteller ist Tarox Typ LP1660 C2D T7250
Bitte warten ..
Ähnliche Inhalte
Windows 10

Win 10 Startlayout(Startleiste-Kacheln) und Roaming-Profile

Frage von YellowcakeWindows 10

Hey Wir nutzen hier noch einen AD 2008 R2 mit Windows 7. das läuft soweit ganz gut alles. Hier ...

Windows 10

Anzeigefehler bei Edge Firefox Skype und Newseinträgen in der Windows 10 Startleiste

Frage von YannoschWindows 101 Kommentar

Hallo zusammen, leider habe ich hier ein Problem bei welchem ich nicht mehr weiterkomme. Es handelt sich um den ...

Linux Desktop

Kopiervorgang langsam

Frage von DaniLinux Desktop7 Kommentare

Guten Morgen werte Kolleginnen und Kollegen, nachdem ich mich entschlossen habe Privat auf Windows auf Linux umzusteigen, kommen nach ...

Netzwerke

Netzwerkzugriff langsam

gelöst Frage von slanskyNetzwerke5 Kommentare

Hallo Leute, ich habe folgendes Problem: Wir haben mehrere Rechner innerhalb der Firma umgezogen. Das bedeutet die Rechner sind ...

Neue Wissensbeiträge
Sicherheit
Adminrechte dank Bug in Intel HD Graphics Treiber
Information von DerWoWusste vor 6 StundenSicherheit

Intel HD graphics 4200 und neuer (4400, 4600 520,530,620, 630,) sind auf jeden Fall betroffen und bereinigte Treiber sind ...

Router & Routing

Endlich: Reines Kabel-TV Modem in D erhältlich !

Information von aqui vor 3 TagenRouter & Routing10 Kommentare

Mit dem Technicolor TC4400-EU Modem sind nun auch Breitband Router ohne integriertes Modem oder Firewalls wie z.B. die pfSense ...

Netzwerkgrundlagen
The Illustrated TLS Connection
Information von Lochkartenstanzer vor 3 TagenNetzwerkgrundlagen1 Kommentar

Moin, Unter findet man eine gelungene Erläuterung von TLS. Fördert sehr das verständnis darüber, was da passiert. lks

Windows 10

Zuverlässiger Remove-AppxProvisionedPackage Ausführen in W10-1803

Tipp von NetzwerkDude vor 5 TagenWindows 104 Kommentare

Moin, Remove-AppxProvisionedPackage hat in 1709 recht zuverlässig funktioniert, in 1803 ist es leider so das es gerne mail failed ...

Heiß diskutierte Inhalte
Windows Server
AD User wird immer wieder gesperrt
Frage von YellowcakeWindows Server20 Kommentare

Hey ich habe einen User (ein GL User - Natürlich was denn sonst) der immer wieder gesperrt wird. Ich ...

Windows Netzwerk
Gruppenrichtlinie für einen PC deaktivieren
gelöst Frage von Florian961988Windows Netzwerk14 Kommentare

Hallo, kleines Problem und immoment finde ich dazu keine Lösung oder mir fällt nicht ein, wie ich es suche ...

Festplatten, SSD, Raid
LSI 9361 Controller, versehentlich virtual Drive am Controller gelöscht
Frage von pixel24Festplatten, SSD, Raid12 Kommentare

Hallo zusammen, gibt es hier einen Experten der sich gut mit LSI MegaRAID auskennt? Ich habe versehentlich im Controller-BIOS ...

Switche und Hubs
OpenSource oder Freeware zur Verwaltung von Switchen
gelöst Frage von JonskezSwitche und Hubs12 Kommentare

Hallo, gibt eine kostenlose Verwaltungssoftware für Switche (überwiegend HP/Aruba)? Es sollte möglich sein, aus der Ferne z.B. die Firmware ...