Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Startleiste Programmleiste sehr langsam

Mitglied: eisenkarl

eisenkarl (Level 1) - Jetzt verbinden

06.02.2008, aktualisiert 08.02.2008, 4601 Aufrufe, 6 Kommentare

Hallo, hab mal wieder ein Problem der besonderen Art.
Ich habe ein Notebook mit Core2Duo 2ghz, 2GB Ram, Nvidia 8600M GS 512MB, Intel Chipsatz, BT-Modul und 160GB Festplatte ausgeliefert.
Nun habe ich aber folgendes Problem:

Windows XP SP2 deutsch startet sauber, klicke ich aber nun auf Start um die Programmleiste zu öffnen wird diese nur ganz langsam eingeblendet und ist anfangs sogar "durchsichtig"?? Sonst läuft das System aber sauber.

Ich dachte zuerst an den Arbeitsspeicher und habe diesen dann getauscht - nix passiert immer noch gleicher Fehler
Dann Festplatte getauscht, XP neu installiert, alle Treiber drauf - nix passiert immer noch gleicher Fehler

Hat von euch schon mal wer so was gehabt und kann mir hier einen Tip geben?

DANKE
Mitglied: cettheonly
06.02.2008 um 21:53 Uhr
Problem hatte ich auch,
ich habe den Grafikkarten Treiber aktuallisiert und den Virtuellen Arbeitsspeicher hochgesetzt.
Bitte warten ..
Mitglied: eisenkarl
06.02.2008 um 22:07 Uhr
Hm, an den Grafikkartentreiber habe ich auch schon gedacht. Nur leider nirgendwo einen Treiber finden können. Das ist bei den Mobilchipsätzen von NVIDIA immer so eine Sache
Bitte warten ..
Mitglied: cettheonly
07.02.2008 um 09:02 Uhr
Mach mal ein Update des Chipsatzes auf Intel findest du im regelfall sehr schnell den entsprechenden.

mit aida oder everest herausfinden
Bitte warten ..
Mitglied: eisenkarl
07.02.2008 um 11:18 Uhr
das habe ich auch schon versucht, hier bekomme ich seltsamerweise eine meldung, dass das OS den chipsatz unterstützen würde und die installation bricht ab
Bitte warten ..
Mitglied: cettheonly
08.02.2008 um 07:04 Uhr
Mal eine kurze Frage: Um welches Notebook handelt es sich eigentlich?
Bitte warten ..
Mitglied: eisenkarl
08.02.2008 um 07:46 Uhr
Der Hersteller ist Tarox Typ LP1660 C2D T7250
Bitte warten ..
Ähnliche Inhalte
Windows XP

Startmenü (nicht Startleiste) auf rechte Seite verschieben?

Frage von -WeBu-Windows XP4 Kommentare

Moin, wegen Display-Problemen auf der linken Seite würde ich gerne vorübergehend das (klassische) Startmenü auf der rechten Seite haben. ...

Windows 10

Win 10 Startlayout(Startleiste-Kacheln) und Roaming-Profile

Frage von YellowcakeWindows 10

Hey Wir nutzen hier noch einen AD 2008 R2 mit Windows 7. das läuft soweit ganz gut alles. Hier ...

Windows 10

Anzeigefehler bei Edge Firefox Skype und Newseinträgen in der Windows 10 Startleiste

Frage von YannoschWindows 101 Kommentar

Hallo zusammen, leider habe ich hier ein Problem bei welchem ich nicht mehr weiterkomme. Es handelt sich um den ...

Linux Desktop

Kopiervorgang langsam

Frage von DaniLinux Desktop7 Kommentare

Guten Morgen werte Kolleginnen und Kollegen, nachdem ich mich entschlossen habe Privat auf Windows auf Linux umzusteigen, kommen nach ...

Neue Wissensbeiträge
Backup

2016 - Restore mit WBAdmin - iSCSI Device als Sicherungsziel

Erfahrungsbericht von Henere vor 1 TagBackup1 Kommentar

Servus zusammen, was mich eben einige graue Haare gekostet hat Server 2016. Ich habe meinem Server eine weitere M2 ...

Humor (lol)
(Part num your Hacked phone. +XX XXXXXX5200)
Erfahrungsbericht von Henere vor 3 TagenHumor (lol)7 Kommentare

Mein Handy hat aber ne ganz andere Endnummer. Muss ich mir jetzt Sorgen machen ? :-) Vielleicht betrifft es ...

Exchange Server

Letztes Update für Exchange 2016 CU9 war in gewisser Weise destruktiv

Erfahrungsbericht von DerWoWusste vor 3 TagenExchange Server9 Kommentare

Kurzer Erfahrungsbericht zu Exchange2016-KB4340731-x64 Der Exchangeserver hat wie gewöhnlich versucht, es in der Nacht automatisch zu installieren - abgesehen ...

Erkennung und -Abwehr

Neue Sicherheitslücke Foreshadow (L1TF) gefährdet fast alle Intel-Prozessoren

Information von Frank vor 4 TagenErkennung und -Abwehr3 Kommentare

Eine neue Sicherheitslücke, genannt Foreshadow (alias L1TF) wurde auf der Usenix Security 18 von einem Team internationaler Experten veröffentlicht. ...

Heiß diskutierte Inhalte
E-Mail
Deutsche e-Mail Adresse auf iPhone in Katar. Nur Probleme
Frage von vanTastE-Mail15 Kommentare

Moin, ich habe hier in Deutschland auf einem Exchange 2013 eine e-Mail Adresse (name@domain.de) für einen Kollegen in Katar ...

Windows Server
Domäne beitreten nicht möglich, unter VMWare windows Server 2016 Core
Frage von AmanuelWindows Server11 Kommentare

Ich habe auf meinem Mac unter VMWare Windows Server 2016 Core und Windows Server 2016 Desktopversion installiert. Beide Systeme ...

RedHat, CentOS, Fedora
OTRS 5 kann keine Mails mehr abrufen
gelöst Frage von opc123RedHat, CentOS, Fedora11 Kommentare

Hallo, OTRS kann keine Mails mehr abrufen. Verschicken ja. Dadurch kommen keine Tickets mehr rein. Gibt es Anlaufpunkte was ...

Windows Server
Server 2016 Autotiering Storage Space
Frage von HenereWindows Server11 Kommentare

Servus, ich habe jetzt ein StorageSpace auf einem Server 2016 in Betrieb zum Testen. 1x M2 mit 512GB (970pro) ...