Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Startleiste von Windows spinnt

Mitglied: 62992

62992 (Level 1)

26.03.2008, aktualisiert 29.03.2008, 3309 Aufrufe, 5 Kommentare

Hallo liebe Comunity ich habe volgendes Problem:

Wenn ich ein Programm oder den Ordnerexplorer starte wird er nicht in der Startleiste angezeigt auserdem Reagiert sie weder auf Rechtsklickst oder auf "Start" auch die Taste auf der Tastatur hillft nicht. Natürlich sind auch Rechts unten neben der Uhr keine Symbole also die Leiste ist Tod. Und startet auch sehr zerissen (was bei mir normal ist)


Ich nutze:
Windows XP Service Pack 2
Habe auch schon den CClener drüber laufen lassen aber: NIX
Hab auch wie in einem anderen Thema epfolen schon Firefox Deinstaliert
Sophos findet auch nix (habe den Computer zwar nicht überpüft aber wenn ich mir nen Virus geladen hätte hät er sich ja gemeldet)
Spybot Sreach and Distroy sucht zwar aber der Balken läd nicht

Bitte um Hilfe
Mitglied: Logan000
26.03.2008 um 11:28 Uhr
Versuch mal eine Reperaturinstallation von Windows. Damit soltest du das Problem eigentlich in den Griff bekommen.
Bitte warten ..
Mitglied: 62992
26.03.2008 um 11:36 Uhr
danke für die schnelle Antwort ich werde es gleich mal probieren
Bitte warten ..
Mitglied: 62992
26.03.2008 um 11:38 Uhr
Äh wie geht das bitte noch einmal?
Bitte warten ..
Mitglied: PeterPiksa
26.03.2008 um 19:40 Uhr
Starte nach dem Bootes des Rechners erst ein mal den Task Manager und prüfe, ob es dort Anwendungen gibt, die eine hohe CPU Auslastung erzeugen. Kille diese Programme. Am besten du killst einfach mal alle die Prozesse, die nicht direkt zum Windows XP gehören. Ich hatte sowas auch schon mal bei einem Kunden. Da war eine EXE, die diese Probleme hervorgerufen hat.
Bitte warten ..
Mitglied: 62992
29.03.2008 um 11:38 Uhr
So ich hab mein Windows mit der Instalations-CD repariert un es klapp danke für die hilfe
Bitte warten ..
Ähnliche Inhalte
Multimedia & Zubehör
Soundausgabe spinnt
Frage von windowsboyMultimedia & Zubehör8 Kommentare

Hallo ich bins wieder mal. Diesmal habe ich das Problem das mein Mediacenter was ich ersteigert habe mit der ...

Windows 10
Windows 10 eigene Dateien spinnt
gelöst Frage von Revo1506Windows 1028 Kommentare

Hallo, Ich habe mir ein neuen pc gekauft und mir eine ssd Platte verbauen lassen. Diese sollte nur für ...

E-Mail
Mailserver spinnt
gelöst Frage von ModdryE-Mail4 Kommentare

Hallo, mein Mailserver will nicht so wie er soll. Hier die Configs: Postfix: Dovecot: Senden/Empfangen geht, aber laut dieser ...

Router & Routing
FritzBox Gastzugang spinnt
gelöst Frage von KleinProfiRouter & Routing6 Kommentare

Hallo, ich habe für einen Bekannten eine FB mit Gastzugang am LAN4 und WLAN Gast eingerichtet, was bei mir ...

Neue Wissensbeiträge
Windows 10

Neue Sicherheitslücke in Windows 10 (Version 1709) durch Google öffentlich geworden

Information von kgborn vor 10 StundenWindows 10

Vor ein paar Tagen haben Googles Sicherheitsforscher vom Projekt Zero eine Sicherheitslücke im Edge-Browser publiziert. Jetzt wurde eine weitere ...

iOS
IOS 11.2.6 verfügbar
Information von sabines vor 16 StundeniOS

Mit dem Update soll der Bug behoben werden, bei dem eine bestimmte Zeichenkette IOS zum Absturz gebracht hat.

Sicherheit
Sicherheitsrisiko: Die Krux mit 7-Zip
Information von kgborn vor 1 TagSicherheit8 Kommentare

Bei vielen Anwendern ist das Tool 7-Zip zum Entpacken von Archivdateien im Einsatz. Die Software ist kostenlos und steht ...

Internet

Datendealing im WWW Tracking Methoden immer brutaler

Information von sabines vor 1 TagInternet

Interessanter Artikel zum Thema Tracking im WWW und die immer "besseren" Methoden des Trackings. Professor Arvind Narayanan (Princeton-Universität) betreibt ...

Heiß diskutierte Inhalte
Router & Routing
LANCOM VPN CLIENT einrichten
Frage von Finchen961988Router & Routing27 Kommentare

Hallo, ich habe ein Problem und hoffe ihr könnt mir helfen, wir haben einen Kunden der hat einen Speedport ...

Windows Server
AD DS findet Domäne nicht, behebbar?
Frage von schapitzWindows Server25 Kommentare

Guten Tag, ich habe bei einem Kunden ein Problem mit den AD DS. Umgebung ist folgende: Windows Server 2016 ...

LAN, WAN, Wireless
VPN Cisco ASA5505 PaloAlto PA-200
gelöst Frage von YannoschLAN, WAN, Wireless22 Kommentare

Hallo zusammen, ich würde gerne ein Site-to-Site VPN zwischen den beiden Standorten aufbauen. PaloAlto PA200 Internetanschluss Deutsche Telekom GK ...

SAN, NAS, DAS
Qnap TS-453S Pro - Anbindung Active Directory
Frage von JuckieSAN, NAS, DAS13 Kommentare

Hallo zusammen, ich habe hier eine Qnap TS-453S Pro die sich mal so absolut gar nicht in das Active ...