Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

SUSE LINUX 6.0 INSTALLATION

Mitglied: 3164

3164 (Level 1)

14.05.2005, aktualisiert 15.05.2005, 6931 Aufrufe, 3 Kommentare

hallo habe prob. mit der installation
es kommt immer wieder der fehler :
package aaa_base-99.1.21-0 is for a different architecture
error: /var/adm/mount/suse/a1/aaa_base.rpm cannot be installed
bei YaST


PS bin LINUX anfänger /// wäre erste installation und benützung!!!!!!!
Mitglied: schmitty
14.05.2005 um 22:43 Uhr
Hallo,

ist die Suse 6 nicht ein bischen arg alt? Die müsste um 1999 rausgekommen sein. Und Dein Rechner ist sicherlich neueren Datums, oder? Die Prozessorarchitektur wird wohl nicht stimmen. Eine Suse 6 muss man heute auch nicht mehr installieren - diese Versionen hatten noch eine Menge Macken. Lade Dir doch auf der Distrowatch was neues herunter, sonst vergeht Dir gleich die Freude an Linux.

Gruß
Schmitty
Bitte warten ..
Mitglied: mjunghanns
15.05.2005 um 10:15 Uhr
Die 6.0 Suse kam imho im Herbst 98 raus. Wenn Du das ganze auf irgendeinem sehr aktuellen System (aktueller Prozessor, neuer Chipsatz) laufen hast, wird das ggf. fehler produzieren.

Wenn Du Anfänger mit Linux bist und es auch noch nie benutzt hast, dann spiel doch erst mal ein bisschen mit Knoppix rum.
Bitte warten ..
Mitglied: 3164
15.05.2005 um 23:58 Uhr
Ich wollte es eigentlich auf einem Thinkpad 755cx mit 75Mhz installieren.
Doch wollte ich es zuvor noch auf einem neueren PC probieren,wo auch der fehler vorkam.

Bei meinem Notbook habe ich probleme mit dem CD-ROM laufwerk (Dockingstation) das CD_ROM laufwerk ist von der firma toshiba.
Die installation über die Festplatte ist mir bekannt, doch habe ich nur ca. 1024MB Festplattenkapazität.
Ich frage mich auserdem seit kurzer zeit ob ich mir ein externes CD-ROM laufwerk von der firma
FREECOM besorgen sollte ??
zahlt es sich überhaupt aus??
Bitte warten ..
Ähnliche Inhalte
Netzwerke
Installation paedML Linux 6.0
Frage von tabociyaNetzwerke4 Kommentare

Hallo, ich hoffe , dass sich jemand mit dem System auskennt! Ich soll auf unserem neuen Schulserver das System ...

Suse

Druckjob unter Suse-LInux bleibt bestehen

Frage von didi60Suse

Guten Tag zusammen, das Ziel ist über Linux raw-Daten an Drucker zu senden. Im Moment existieren 2 Drucker, die ...

Linux

Linux Installation auf USB Gerät

Frage von jerry6600Linux6 Kommentare

Ich möchte eine Linux-Version (z.B. Knoppix, Caine, Kali, usw.) auf einem USB Medium (Stick oder SSD) installieren, so das ...

Hyper-V

Suse Linux 8.2 (physisch) auf HyperV 3.0 migrieren

Frage von MaxInetHyper-V9 Kommentare

Hallo Zusammen, ich habe die Aufgabe eine Suse Linux 8.2 Kiste (physisch) auf ein HyperV 3.0 System zu migrieren. ...

Neue Wissensbeiträge
Peripheriegeräte
Unterschrank für HP Drucker
Tipp von NixVerstehen vor 2 TagenPeripheriegeräte3 Kommentare

Als kurzen Freitags-Tipp möchte ich gerne meinen neuen Drucker-Unterschrank Modell Amica KS 15423W vorstellen. Das Gerät eignet sich hervorragend ...

Windows 10
Windows 10 - Probleme mit Point-And-Print
Tipp von emeriks vor 3 TagenWindows 103 Kommentare

Hi, wir kämpfen z.Z. mit einigen Druckertreibern, welche unter Win10 beim Verbinden eines Druckers von Printserver mit dem Dialog ...

Windows 10

Windows 10 1803 - Ihr Roamingbenutzerprofil wurde nicht vollständig synchronisiert

Anleitung von Deepsys vor 3 TagenWindows 101 Kommentar

Bei allen Windows 10 1803 PCs traten Probleme mit den Servergespeicherten Profilen auf. Das Abmelden dauerte sehr lange und ...

Exchange Server
Exchange - Fehler mit 2018-07 Sicherheitsupdate
Tipp von ArnoNymous vor 5 TagenExchange Server7 Kommentare

Hallo, es gibt mal wieder Freude mit den MS-Updates. KB4338814 führt dazu, dass der Exchange keine Mails mehr zustellt. ...

Heiß diskutierte Inhalte
LAN, WAN, Wireless
HP Probook 470 G4 - abbrechende Downloads
Frage von joern1LAN, WAN, Wireless19 Kommentare

Folgendes Problem, für einen Tipp wäre ich dankbar: Bei WLAN-Verbindung zum Internet (nicht LAN) kommt es bei etwas größeren ...

Server-Hardware
DL380p Gen8 LEDs Laufwerksaktivität funktionieren nicht
Frage von Cisco7971Server-Hardware17 Kommentare

Hallo zusammen, ich habe hier ein seltsames Problem: Die LEDs an den Smart Carriern, die bei Laufwerksaktivität rotieren, tun ...

Server-Hardware
Einsteigerfragen zu HP ProLiant DL380p Gen 8
gelöst Frage von brain2011Server-Hardware15 Kommentare

Hallo, ich habe mir einen HP ProLiant DL380p Gen 8 zugelegt, um mich grundlegend mit dieser Geräteklasse und der ...

Windows Server
Leistungsindikatoren WS2012R2
Frage von Der.ITlerWindows Server11 Kommentare

Hallo Gemeinde, seit gestern habe ich auf zwei von meinem 8 Hardwareservern folgendes Problem, dass die Leistungsindikatoren nicht gestartet ...