Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Symantec Antivirus: Bei Benutzern funktioniert der AutoUpdate nicht

Mitglied: wiwa

wiwa (Level 1) - Jetzt verbinden

30.11.2006, aktualisiert 13:56 Uhr, 4053 Aufrufe, 2 Kommentare

Hallo Admins,

wir haben bei der Arbeit viele verschiedene Einrichtungen an verschiedenen Standorten.
Aus diesem Grund haben wir auf allen Rechnern Symantec AntiVirus 10.0 als Client installiert. Wir installieren, da die Benutzer keine Rechte haben, als Administrator. Wir richten dort das AutoUpdate ein und er macht das erste Update auch einwandfrei.
Wenn jetzt der Benutzer angemeldet ist macht SAV kein einziges Update. Auch manuell kann man der Nenutzer der Update nicht starten, da es grau unterlegt ist.

Kennt einer von Euch dafür ne Lösung oder ein Lösungsansatz?

Vielen Dank!

wiwa
Mitglied: LordAsriel
30.11.2006 um 10:27 Uhr
Ich könnte mir vorstellen, dass die Benuter so enig reche haben das sie keine Updates asführen können. Oder hast du die ersten Updates auch schon mit den Usern gemacht?
Bitte warten ..
Mitglied: wiwa
30.11.2006 um 13:56 Uhr
nein, die ersten updates hab ich als admin gemacht.
müssen denn die ordner schreibrechte haben?
Bitte warten ..
Ähnliche Inhalte
Microsoft
Microsoft Teams Autoupdate
Frage von SeaStormMicrosoft1 Kommentar

Hallo zusammen, wir setzen hier seit kurzem MS Teams ein. Die Windows Anwendung dazu ist auf unserer Citrixfarm bei ...

Windows Userverwaltung

Designfehler im Autoupdate vom Remoteapp-Updatetask

Tipp von DerWoWussteWindows Userverwaltung3 Kommentare

Und schon wieder ein schöner Bug, der zeigt, dass MS seine Software mangelhaft testet Wer RemoteApps administriert, wird vermutlich ...

Outlook & Mail

Senden als anderer Benutzer funktioniert nicht

gelöst Frage von derausgroenlohOutlook & Mail6 Kommentare

Hallo zusammen, wenn ein Benutzer eine Mail unter einem anderen Benutzer versenden will, bekommt sie direkt nach dem klicken ...

Linux

Linux Antivirus

gelöst Frage von M.MarzLinux7 Kommentare

Hallo zusammen, sollte man für ein Linux Os zb Ubuntu oder Tails ein Antivirus mit installieren oder ist es ...

Neue Wissensbeiträge
Humor (lol)
IoT-Gefahr: Smartes Aquarium leckt!
Information von Lochkartenstanzer vor 2 TagenHumor (lol)3 Kommentare

Moin, Die IoT-Manie hat weitere Opfer gefunden. Ein Casino-Leck durch ein smartes Aquarium: Allerdings haben sie kein Wasser, sondern ...

Router & Routing

Alte Fritzbox 7270 mit VPN und SIP-Telefonie hinter O2 Homebox 6641 als "Modem"

Erfahrungsbericht von the-buccaneer vor 3 TagenRouter & Routing3 Kommentare

Nun war es soweit: Auch O2 hat mich mit VOIP zwangsbeglückt. Heute am Privatanschluss, in 2 Wochen ist das ...

Sicherheit

Ungepatchte Remote Code Execution-Lücke in LG NAS

Information von kgborn vor 3 TagenSicherheit

Nutzt wer LG NAS-Einheiten? In den NAS-Einheiten der LG Network Storage-Einheiten gibt es eine sehr unschöne Schwachstelle, die einen ...

Windows Update

Neue Version KB4099950 NIC Einstellungen gehen verloren

Information von sabines vor 4 TagenWindows Update2 Kommentare

Es ist eine neue Version des KB4099950 verfügbar, die das Problem mit den verlorenen Netzwerkeinstellungen lösen soll. Das Datum ...

Heiß diskutierte Inhalte
Netzwerkmanagement
Netzwerkmanagment im Haus mit Switch, Panel und pfsense
gelöst Frage von CorraggiounoNetzwerkmanagement19 Kommentare

hi zusammen, wir sind gerade dabei das ganze Haus bzw. die einzelnen Zimmer mit netzwerkdosen zu versorgen. Vom Keller ...

Netzwerkgrundlagen
VLAN - Offene Fragen
Frage von KnettenbrechNetzwerkgrundlagen17 Kommentare

Hallo zusammen, ich befasse mich derzeit mit dem Thema VLAN. Hierzu habe ich schon einige Guides gelesen, einschließlich des ...

Windows Server
Domänencontroller trennen
Frage von Akit57Windows Server11 Kommentare

Hallo, ich hoffe das mir hier jemand meine Frage trotz der spärlichen Informationen die ich geben kann beantworten kann: ...

Router & Routing
VPN hinter zweiter Fritzbox nutzen im Nachbarhaus
gelöst Frage von georg2204Router & Routing11 Kommentare

Hallo zusammen, ich blicke hier leider nicht mehr so ganz durch. In Haus 1 steht eine Fritzbox 7390, diese ...