Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Systemsteuerung -> Software geht nicht W2K Server

Mitglied: Kaukasus

Kaukasus (Level 1) - Jetzt verbinden

12.11.2003, aktualisiert 13.11.2003, 11968 Aufrufe, 2 Kommentare

HAllo...

Auf unserem W2k Server ist natürlich auch die Server Variante installiert. Leider ist es auf einmal so, dass ich unter der Systemsteuerung ruhig den Butto Software drücken kann.... Es passiert nichts. Keine Fehlermeldung aber das Programm startet leider auch nicht. Kann ich das Programm auch noch anders starten ? Es ist nämlich ganz schön nervig, wenn man keine Software mehr deinstallieren kann, die keine Deinstallationsroutine mitbringt

Das zweite Problem, was ich habe ist, dass der Windows explorer im linken Fenster nichts mehr anzeigt... (Dort ist ja eigentlich die Verzeichnisstruktur abgebildet) .
Jedenfalls nicht wenn ich oben auf Ordner klicke. Dann ist nur ein grauer Hintergrund wenn ich auf suchen klicke, ist alles in bester Ordnung !

Ich wäre sehr froh, wenn mir jemand helfen könnte !!!

danke schon mal
Mitglied: FISICON
13.11.2003 um 08:36 Uhr
Hi Kaukasus,

das höhrt sich schwer nach einer Variante des BlasterVirus an. Sollte zu deinen gennanten Problemen noch dazu kommen das du keine Dateien mit dem Explorer Kopieren und einfügen kannst bin ich mir fast sicher. Schau mal im Taskmanager oder du die Prozesse "MSBLAST.exe oder TEEKIDS.exe" findest ist dies der Fall hast du dir den Blastervirus eingefangen, und was dann zu tun ist lies am besten bei Symantec.de nach.

Ich hoffe das dir das weiter hilft.

CU FISICON
Bitte warten ..
Mitglied: Kaukasus
13.11.2003 um 11:14 Uhr
Hallo...

Danke für den Tipp aber Blaster oder irgend ein anderer Virus ist es definitiv nicht...

Ich habe mir nochmal die Zeit geniommen und etwas länger in der Datenbank von Administrator.de gesucht und folgenden Artikel gefunden.

https://www.administrator.de/forum/systemsteuerung-software-im-nirwana-7 ...

Dort ist wiederum ein Link zur Microsoft Support Seite. Und das hat funktioniert. Mein Explorer ist wieder in Ordnung und Systemsteuerung -> Software kann ich auch wieder starten !!!!

Ich weiss nur nicht, was der IE damit zu tun hat.... Aber das weiss man bei Microsoft ja nie !!!

CIAO und Danke
Bitte warten ..
Ähnliche Inhalte
Windows 7
Problem mit der Systemsteuerung
gelöst Frage von mike7050Windows 711 Kommentare

Hallo, ich habe einen Windows 7 Prof 64 bit PC, das System ist ein halbes Jahr alt. Dieser ist ...

Windows 7

FritzBox-Software: Einstellungen exportieren - geht das?

gelöst Frage von honeybeeWindows 78 Kommentare

Hallo, kann man die ganzen Einstellungen aus der FritzBox-Software (insbesondere FritzBox-Fon) exportieren und auf einem anderen Rechner importieren?

Windows 7

Systemsteuerung trotz Unterbindung durch die GPO

Frage von Markus1977Windows 711 Kommentare

Guten Morgen, kommt man in den Bereich der Systemsteuerung auch wenn sie durch die GPO ausgeblendet wurde? Wir haben ...

Outlook & Mail

Email in der Systemsteuerung startet nicht mehr

Frage von GwaihirOutlook & Mail7 Kommentare

Guten Morgen zusammen, ich kann im Profil einer Kollegin, die unseren Terminalserver benutzt, die Email Einstellungen in der Systemsteuerung ...

Neue Wissensbeiträge
Humor (lol)

WhatsApp-Nachrichten endlich auch per Bluetooth versendbar

Information von BassFishFox vor 4 StundenHumor (lol)1 Kommentar

Genau darauf habe ich gewartet! ;-) Der beliebte Messaging-Dienst WhatsApp erhält eine praktische neue Funktion: Ab dem nächsten Update ...

Google Android

Googles "Android Enterprise Recommended" für Unternehmen

Information von kgborn vor 16 StundenGoogle Android3 Kommentare

Hier eine Information, die für Administratoren und Verantwortliche in Unternehmen, die für die Beschaffung und das Rollout von Android-Geräten ...

Sicherheit

Intel gibt neue Spectre V2-Microcode-Updates frei (20.02.2018)

Information von kgborn vor 17 StundenSicherheit

Intel hat zum 20. Februar 2018 weitere Microcode-Updates für OEMs freigegeben, um Systeme mit neueren Prozessoren gegen die Spectre ...

Microsoft
ARD-Doku - Das Microsoft Dilemma
Tipp von Knorkator vor 20 StundenMicrosoft3 Kommentare

Hallo zusammen, vor einigen Tagen lief in der ARD u.a. Reportage. Das Youtube Video dazu dürfte länger verfügbar sein. ...

Heiß diskutierte Inhalte
Windows Server
AD DS findet Domäne nicht, behebbar?
Frage von schapitzWindows Server40 Kommentare

Guten Tag, ich habe bei einem Kunden ein Problem mit den AD DS. Umgebung ist folgende: Windows Server 2016 ...

Router & Routing
LANCOM VPN CLIENT einrichten
Frage von Finchen961988Router & Routing27 Kommentare

Hallo, ich habe ein Problem und hoffe ihr könnt mir helfen, wir haben einen Kunden der hat einen Speedport ...

Router & Routing
ISC DHCP 2 Subnetze
gelöst Frage von janosch12Router & Routing19 Kommentare

Hallo, ich betreibe bei mir im Netzwerk einen ISC DHCP Server auf Debian, der DHCP verwaltet aktuell ein /24 ...

Switche und Hubs
Cisco SG350X-48 AdminIP in anderes VLAN
Frage von lcer00Switche und Hubs14 Kommentare

Hallo zusammen, ich habe ein Problem mir einem Cisco SG350X-48 bei der Erstinstallation wurde eine IP 192.168.0.254 (Default VLAN ...