Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Tobit David 10 Archivbaum wird nicht korrekt angezeigt

Mitglied: yellow

yellow (Level 1) - Jetzt verbinden

19.12.2007, aktualisiert 20:24 Uhr, 7109 Aufrufe, 3 Kommentare

Hallo,
nach Neuinstallation auf Win 2003 Server wird alles unterhalb Archive (Benutzer, Adressbücher etc) nicht angezeigt. Erstellt man ein neues Archiv, wird dies angezeigt.
Angemeldet bin ich als Admin. Hat einer eine Idee, woran das liegen könnte?
Danke für Hilfe
Mitglied: Ragazzo
19.12.2007 um 09:28 Uhr
Hört sich nach typischen Rechteproblem auf seiten Windows.

Wenn ein neues Archiv angelegt wird, dann wird seitens Win. der anlegende Benutzer direkt mit allen Rechten eingetragen, ergo wird dieses auch im InfoCenter angezeigt.

Irgendetwas hat bei der Rechtevergabe nicht geklappt.

-> Im DvAdmin gibt es seit der Version 10 einen Schalter "auf Standard-Rechte zurücksetzen"
Diesen Mal ausprobieren, wenn es eine Neuinstallation ist.
Bei einer verschachtelten Standard-Installation wäre ich damit sehr vorsichtig !
Bitte warten ..
Mitglied: yellow
19.12.2007 um 09:57 Uhr
Vielen Dank!
Es handelt sich um eine leere Neuinstallation - da kann noch nicht zerschossen werden. Wir probieren das mal.
Trotzden verstehe ich es nicht. Wenn ich als Admin David installiere, dann müsste ich doch zumindest auf dem Server alles sehen können...
Bitte warten ..
Mitglied: yellow
19.12.2007 um 20:23 Uhr
-gelöst -
Zwischenzeitlich wurde der Servernamen geändert ...

Danke!
Bitte warten ..
Ähnliche Inhalte
E-Mail

David Tobit fx 11.00a Persönlicher Kalender wird nicht angezeigt?!

gelöst Frage von XxMeikyxXE-Mail

Hallo zusammen, bei all unseren Benutzern wird der Kalender optisch nicht mehr angezeigt. Die bereits erstellten Termine werden angezeigt ...

E-Mail

Tobit David Alternative gesucht

Frage von paradoxoneE-Mail7 Kommentare

Hi Community, wir suchen für unser David zehn! eine Alternative. Im Prinzip muss das Mailprogramm nur folgende wesentlichen Punkte ...

E-Mail

VPN-Verbindung mit Tobit David APP

Frage von windowsxpE-Mail4 Kommentare

Hallo zusammen, ich habe folgendes Problem wir verwenden bei einem Kunden einen David 12 Server. Der Kunde wünscht jetzt ...

Groupware

Tobit David Zugriff von aussen scheitert

Frage von SchnurfGroupware8 Kommentare

Hallo, wir haben bei uns vor 3 Wochen die Fritz Box ausgetauscht und haben nun eine 7490 bei uns ...

Neue Wissensbeiträge
Windows 10

USB Maus und Tastatur versagen Dienst unter Windows 10

Erfahrungsbericht von hardykopff vor 9 StundenWindows 103 Kommentare

Da steht man ziemlich dumm da, wenn der PC sich wegen fehlender USB Tastatur und Maus nicht bedienen lässt. ...

Administrator.de Feedback
Update der Seite: Alles zentriert
Information von Frank vor 12 StundenAdministrator.de Feedback10 Kommentare

Hallo User, die größte Änderung von Release 5.8 ist das Zentrieren der Webseite (auf großen Bildschirmen) und ein "Welcome"-Teaser ...

Humor (lol)

WhatsApp-Nachrichten endlich auch per Bluetooth versendbar

Information von BassFishFox vor 1 TagHumor (lol)4 Kommentare

Genau darauf habe ich gewartet! ;-) Der beliebte Messaging-Dienst WhatsApp erhält eine praktische neue Funktion: Ab dem nächsten Update ...

Google Android

Googles "Android Enterprise Recommended" für Unternehmen

Information von kgborn vor 1 TagGoogle Android3 Kommentare

Hier eine Information, die für Administratoren und Verantwortliche in Unternehmen, die für die Beschaffung und das Rollout von Android-Geräten ...

Heiß diskutierte Inhalte
Server-Hardware
Welche Rolle spielt Design bei Enterprise IT Hardware?
Frage von ApolloXServer-Hardware17 Kommentare

Ich arbeite für einen internationalen Elektronikhersteller in der Forschung und meine Aufgabe ist es, Feedback von Nutzern in Hinsicht ...

Windows Netzwerk
WSUS4 und Windows 10 Updates automatisch installieren
Frage von sammy65Windows Netzwerk15 Kommentare

Hallo miteinander, ich habe mit einen neuen WSUS Server aufgesetzt Server 2016 darauf einen aktuellen WSUS. Grund, wir stellen ...

Speicherkarten
Vergessliche USB-Sticks?
Frage von hanheikSpeicherkarten14 Kommentare

Ich habe in den letzten Tagen 500 USB-Sticks mit Bilddateien bespielt. Obwohl ich die Dateien mit größter Sorgfalt kopiert ...

Switche und Hubs
Cisco SG350X-48 AdminIP in anderes VLAN
Frage von lcer00Switche und Hubs14 Kommentare

Hallo zusammen, ich habe ein Problem mir einem Cisco SG350X-48 bei der Erstinstallation wurde eine IP 192.168.0.254 (Default VLAN ...