Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Tobit Info Center, Email landen im Versand und werden nicht versendet

Mitglied: www-pcbyte-de

www-pcbyte-de (Level 1) - Jetzt verbinden

09.11.2006, aktualisiert 10.11.2006, 6652 Aufrufe, 4 Kommentare

Alle Email die ich schreibe und versenden will landen im Ordner "Ausgang" und werden nicht versendet ! Bitte um Hilfe.

der Email Empfang funktioniert auch nur 1 mal täglich !
Mitglied: Henne
09.11.2006 um 20:27 Uhr
hi,

einen klaren tipp kann man so global jetzt nicht geben.
wenn du nichts verstellt hattest könnte es vielleicht
an den pop3 oder smtp diensten des providers liegen?
oder firewall?

tobit hat eine eigene knowledgebase die mir öfter geholfen hat.
www.club.tobit.com
Loginname sind die beiden ersten Zahlenblöcke der Lizenz, das Passwort ist der nächste Zahlenblock der Lizenz (Hauptlizenz).

viel glück
Bitte warten ..
Mitglied: finace
09.11.2006 um 21:51 Uhr
Hi,

gehe bitte folgender Massen vor :

1. Gehe in den DvISE Administrator
2. Gehe auf Grappingserver
3.Gehe Auf "Verbindung "
4.Setzte fest wan die Mails immer abgeholt werden. Empfholen sind alle 2 Min da du bei 1 Min teilweise Problem mit dem Provider bekommst

zu den nicht versendeten Mails :

Zeit er irgenden eine Fehlermeldung an ?

wenn nicht gehe folgender massen vor

1. Gehe in den DvISE Admin
2 Gehe auf Postman
3.Gehe auf System
4. Dort auf Provider
5. Kontroliere ob das Häckchen bei Generell Über Provider senden gestezt ist
Mailserver des Providers ist dein "Smtp" Server z.b. "smtp.web.de"
6. Bei Verbindung machst du den Hacken bei eMails sofort senden.

Normal solltes es jetzt gehen wenn nicht versuche ich dir weiter zu helfen

Mfg

Thomas
Bitte warten ..
Mitglied: www-pcbyte-de
10.11.2006 um 09:58 Uhr
okay, habe ich eingestellt. bei Generell über Provider senden ist ein Häckchen dran, bin bei 1blu "mail.pcbyte.de". Ist eine Anmeldung erforderlich ? Wenn ja welchen Parameter benutzen ?
SMTP ( Auth-login )
Pop3
Grabbing Server Zugänge benutzen ??

Habe im Tobit mehrere Email Konten eingerichtet
Bitte warten ..
Mitglied: www-pcbyte-de
10.11.2006 um 09:59 Uhr
Habe das Problem, dass der Dienst "Discussion Server" nicht gestartet ist und sich auch nicht starten lässt. Statu vom Discusion Server " wird gestartet ".

Welche Funktionen hat der Discussion Server im Tobit ?
Bitte warten ..
Ähnliche Inhalte
Windows 10
Info-Center zeigt nichts an
Frage von cmmarburgWindows 101 Kommentar

Moin Moin, Ich habe seit dem Build 1511 von Windows 10 (Enterprise, standalone) das Problem, das im Info-Center keine ...

E-Mail

Spam Email von unsere Info Email auf unsere Info Email ?

Frage von MS6800E-Mail5 Kommentare

Tag Zusammen, habe gestern eine E-Mail mit Anhang (Zip) von unsere Info Email Adresse an unsere E-mai Adresse bekommen. ...

Exchange Server

Emails verlassen den Postausgang nicht. sind aber versendet

Frage von obliteratorExchange Server2 Kommentare

Hallo zusammen, hat jemand schon mal das Szenario gehabt, dass Emails im Outlook 2016 den Postausgang nicht verlassen bzw. ...

Exchange Server

Mails werden nur mit info versendet. Exchange 2010, SBS 2011

gelöst Frage von TikilaExchange Server6 Kommentare

Hallo, Ich habe mich jetzt mal registriert, da mir hier schon oft geholfen wurde und ich vielleicht auch hin ...

Neue Wissensbeiträge
E-Mail
Email-Apps und Verhalten bei Pop3
Erfahrungsbericht von kfranzk vor 4 StundenE-Mail3 Kommentare

Hallo Freunde, da mir mein diesbezüglicher Faden als gelöst markiert wurde, muss ich hier neu aufsetzen. Ich arbeite bewusst ...

Hyper-V

Optimiertes Ubuntu per Microsoft Hyper-V-Schnellerstellung verfügbar

Anleitung von Frank vor 5 StundenHyper-V

Für Microsofts Virtualisierungssoftware Hyper-V ist ab sofort auch ein optimiertes Ubuntu 18.04.1 LTS verfügbar. In der "Hyper-V-Schnellerstellung" App, die ...

Sicherheits-Tools

Trend Micro WorryFree Business Security (WFBS) 10 - neuer Patch 1470 verfügbar

Tipp von VGem-e vor 8 StundenSicherheits-Tools

Servus, mal sehen, ob mit Patch 1470, zu finden unter dann die angeblich fehlerhafte Funktion, die unter W10 im ...

Server-Hardware

Lösung für Ersatz eines defekter Raid-Controllers

Anleitung von wellknown vor 22 StundenServer-Hardware3 Kommentare

Hallo, da ich nichts gefunden habe und selbst eine Lösung brauchte, hier eine kleine Anleitung für alle die vor ...

Heiß diskutierte Inhalte
Windows Server
Mit der alten Domäneprofil anmelden ohne Server
gelöst Frage von SyosseWindows Server37 Kommentare

Hallo Jungs Folgendes Szenario: Ich habe bei einem sehr kleinen Unternehmen (2Personen) den Server migriert, soweit hat alles geklappt. ...

Sicherheits-Tools
Virenprogramm lässt Programme nicht starten
Frage von SurferGirlSicherheits-Tools23 Kommentare

Hallo, ich bin neu hier, ich hoffe ich habe die richtige Rubrik gewählt. Falls nicht, tut es mir leid. ...

Windows Server
Kann DNS-Einträge nicht finden
gelöst Frage von BPeterWindows Server19 Kommentare

Hallo, wenn ich folgenden Befehl absetze, bekomme ich eine Liste zurück mit allen Einträgen der DNS-Zone. Wenn ich aber ...

Windows Server
SQL Server Instanz (Eplan) auf WIN 2008 RC2 Server frisst RAM ohne Limit
Frage von derinderinderinWindows Server17 Kommentare

Hallo Zusammen, Wir haben hier einen Windows 2008 RC2 Server. Darauf läuft ein SQL Server Express 2014 Version 12.0.4232.0. ...