Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

gelöst USV Probleme

Mitglied: danijel

danijel (Level 1) - Jetzt verbinden

11.12.2012 um 08:30 Uhr, 7307 Aufrufe, 11 Kommentare

USV mit Compensation Probleme

Morgen zusammen,

ich bekomme seit ca. 3 Wochen von meiner USV immer wieder folgende Fehlermeldung:
UPS: Compensation for a low input voltage
UPS: No longer compensating for a low input voltage.

Es ist ein APC Smart-UPS 1500 RM.
Ich habe vorsichthalber die Batterie ausgetausch. Dachte es es würde an Batterie liegen, es ging auch knapp ne 1 Woche gut und dann kommen wieder diese Fehlermeldungen.

An was könnt es liegen ??


mfg
Danijel
Mitglied: 108012
11.12.2012 um 08:48 Uhr
Hallo Danijel,

UPS: Compensation for a low input voltage
Das bedeutet, das Deine USV zu wenig Strom im Eingang hat, also aus der Steckdose bekommt und dies nicht kompensieren kann, da wohl an dem zweiten Stromeingang keine Stromzufuhr angeschlossen ist!!

Wenn Du nun zwei und auch noch verschiedene Stromleitungen in das Gebäude hättest, dann könntest Du diese
ja auch an die USV legen und wenn eine nicht genug "Saft" liefert, kann Deine USV das mit und über den
zweiten Anschluss kompensieren!

Gruß
Dobby
Bitte warten ..
Mitglied: -s-v-o-
11.12.2012 um 09:03 Uhr
Morgen zusammen

@108012
Die 1500RM hat nur einen Eingang von dem her hat sich deine Lösung leider erledigt

@danijel
Lass dies mal euren Elektriker prüfen. Eventuell hat auch die Dose oder Leitung einen Defekt bzw. verwende mal
vorab einen anderen Stromkreis. Alternativ kannst du auch noch die Empfindlichkeit der USV herabsetzen d.h. sie springt
er später ein (bei Unterpsannung). Dies sollten allerdings deine Endgeräte auch mitmachen.


Mfg
-s-v-o-
Bitte warten ..
Mitglied: 108012
11.12.2012, aktualisiert um 09:12 Uhr
Bitte warten ..
Mitglied: danijel
11.12.2012 um 09:24 Uhr
Hallo zusammen,


danke für eure Antworten.

D.o.b.b.y -> laut deinem Link sieht meine USV nicht so aus. Die USV ist 2U groß und hat nur ein Stromanschluss.
Auch die APC Smart USV mit 3000VA sind auch nur mit einem Stromanschluß.

Da ich in mein Serverraum mehrere Stromkreise habe, werde ich ein anderen Benutzen und schauen was los ist.

Problem mit Baterrie ist also ausgeschloßen.

mfg
Danijel
Bitte warten ..
Mitglied: Fenris14
11.12.2012 um 09:32 Uhr
Also bei uns sind auch SMART USV im Einsatz. Was ist den als ober- und untergrenze bei der Spannung konfiguriert?
Bitte warten ..
Mitglied: danijel
11.12.2012 um 09:39 Uhr
Also Nennausgangsspannung 230V
Oberer Spannungstransferpunkt 253V und Unterer Spannungstransferpunkt 208V, das sind Standart Einstellungen die schon so waren. Da habe ich nichts verändert.
Bitte warten ..
Mitglied: psannz
11.12.2012, aktualisiert um 10:10 Uhr
Sers,

da teilt dir deine USV mit dass du in deinem Stromnetz eine Spannungsschwankung (zu geringe Spannung) hattest. Wenn du Zugriff auf die USV Logs, e.g. via Webinterface der Managementkarte (hast doch sicher eine drin?) unter Logs und Data -> Logs, oder etwa im Syslog usw., wie sich die Eingangsspannung verhält. Am Besten fokusiert auf die Zeitpunkte der Unterversorgung.

Sprich damit dann mit dem Elektriker deines Vertrauens. Dann weisst du mehr. Wenn sich das so häuft hast du auf jeden Fall ein Problem. Oder du hast deine USV viiiiieeeel zu sensibel eingestellt. 225-235V sind idR in Ordnung. Hängt aber wirklich primär davon ab wie tolerant deine Verbraucher sind.

Wirklich problematisch wird es wenn deine USV dir Spannungsschwankungen am Ausgang meldet. Dann kann sie nämlich nicht mehr ausgleichen.


:edit: In anbetracht deines letzten Postes: Sprich mit deinem Elektriker. Du hast ein Problem.


Grüße,
Philip
Bitte warten ..
Mitglied: danijel
11.12.2012 um 11:29 Uhr
Vielen Dank für zahlreichen Antworten

Ich werde zu erst ein anderen Stromkreis verwenden. Den ich hab natürlich mehrere USV´s aber nur die eine macht Probleme! Den Unteren Spannumgstransferpunkt habe ich jetzt von 208 auf 196V geändert, tiefer kann ich nicht einstellen.

Mal sehen was raus kommt..

froh Weihnachten

Danijel
Bitte warten ..
Mitglied: psannz
11.12.2012, aktualisiert um 12:22 Uhr
Sorry, aber damit änderst du an deinem Problem nicht wirklich was. Damit erreichst du maximal weniger "Alarmmeldungen" und versteckst damit nur dein Problem.

Ich persönlich sehe da nur 2 Möglichkeiten:
1) Die Steuerelektronik der USV ist hinüber
2) Die Stromzufuhr zur USV hin hat ein Problem

Kannst sie ja mal auf nen anderen Kreis setzen, von dem du weisst dass er in Ordnung ist. Wenn es dann weiterhin das Problem gibt wirds die Steuerelektronik sein. Wenn nicht --> Elektriker.
Bitte warten ..
Mitglied: mrtux
11.12.2012, aktualisiert um 19:05 Uhr
Hi!

Ich stimme den Kollegen zu, mit der USV könnte auch etwas nicht in Ordnung sein. Das solltest Du mal testen, denn interessant zu wissen wäre wie sie reagiert wenn Du den Stecker mal aus der Steckdose ziehst und die Spannung dann den niedrigst möglichen Wert annimmt, nämlich 0 V. Testen solltest Du das aber definitiv nicht im regulären Geschäftsbetrieb und sicherheitshalber die daran hängenden Server herunterfahren, falls die USV gar nicht auf Akkubetrieb springen sollte...

Ich habe allerdings auch den Fall, dass ein Kunde eine Punktschweissanlage hat und wenn die in Betrieb ist, dann fahren die USVs bei jedem einzelnen Schweisspunkt in den Akkubetrieb. Allerdings nur die USVs, die am gleichen Verteilerschrank (Sicherungsverteiler) hängen wie die Schweissanlage. Es könnte also auch eine Maschine bei euch in der Firma sein, die die Spannnungsschwankungen erzeugt, dann wäre das Verhalten der USV eigentlich ganz normal, solange die Hardware hinter der USV von den Schwankungen "nix merkt", die USV also ihre Aufgabe erfüllt. Man kann nicht alle Schwankungen im Stromnetz vermeiden, dafür gibt es ja dann die USVs.

Es gibt Messgeräte mit denen man solche Spannungsschwankungen mittels Langzeitmessung finden kann. Ein gut ausgestatteter Elektriker sollte sowas haben. Dann einfach mal eine Langzeitmessung (mind. eine Woche oderso) machen....

mrtux
Bitte warten ..
Mitglied: danijel
11.12.2012 um 16:34 Uhr
@psannz

Wenn das Problem weiter hin besteht, müsste ich ja bald Meldungen bzw in der Log sehen, richtig ?? Ich habe den unteren Spannungstransferpunkt nur um 12 V runter gesetzt.
Vielleicht wie schon du gesagt hast, Steuerungselektronik der USV ist hin.
Hab mit Elektro Mensch geprüft und festgestellt, das eine Spannung von 220V habe also +- 8-10% als sein sollte.
Wie gesagt, werd da weiter Beobachten mit neue Einstellung und anderem Stromkreis.


@mrtux

Meine Hardware merkt davon nichts. Es läuft alles "normal". Vor paar Tage hab ich einen USV Test gemacht in dem ich Stromstecker gezogen haben. Die Servern sind weiter gelaufen und natürlich nach bestimmte Zeit sauber Runtergefahren.
Akku Leistung war ca 25min. Kann man nicht mekern sind aber nur zwei Server und eine Konsole angeschlossen


mfg
Danijel
Bitte warten ..
Ähnliche Inhalte
Hardware
USV - Leistungsversorgung
Frage von SnerryHardware2 Kommentare

Hallo, habe auf der Arbeit eine M300 - USV mit 2700 Watt. Auf den 6 Akkus steht Standby use ...

Server-Hardware
USV fällt aus
Frage von MarkowitschServer-Hardware6 Kommentare

Hallo liebe ITler, an einem HP Proliant ML350p G8 hängt eine APC Smart-UPS 1500VA LCD, USB/seriell (SMT1500I/FJT1500I). Seit kurzem ...

Hardware
Welche USV für Server?
gelöst Frage von MiStHardware8 Kommentare

Hallo, ich möchte einen Server (Fujitsu TX1320 M1) mit einer USV versorgen. Auf dem Server läuft Windows Server 2008 ...

Ausbildung
Zwischenprüfungsaufgabe USV
Frage von ManniMammutAusbildung12 Kommentare

Moin! Ich bin Nachwuchsadmin, bereite mich auf die Zwischenprüfung vor. Es kommen Aufgaben aus der 12.Klasse dran, von denen ...

Neue Wissensbeiträge
Windows 10

Neue Sicherheitslücke in Windows 10 (Version 1709) durch Google öffentlich geworden

Information von kgborn vor 2 StundenWindows 10

Vor ein paar Tagen haben Googles Sicherheitsforscher vom Projekt Zero eine Sicherheitslücke im Edge-Browser publiziert. Jetzt wurde eine weitere ...

iOS
IOS 11.2.6 verfügbar
Information von sabines vor 7 StundeniOS

Mit dem Update soll der Bug behoben werden, bei dem eine bestimmte Zeichenkette IOS zum Absturz gebracht hat.

Sicherheit
Sicherheitsrisiko: Die Krux mit 7-Zip
Information von kgborn vor 22 StundenSicherheit8 Kommentare

Bei vielen Anwendern ist das Tool 7-Zip zum Entpacken von Archivdateien im Einsatz. Die Software ist kostenlos und steht ...

Internet

Datendealing im WWW Tracking Methoden immer brutaler

Information von sabines vor 1 TagInternet

Interessanter Artikel zum Thema Tracking im WWW und die immer "besseren" Methoden des Trackings. Professor Arvind Narayanan (Princeton-Universität) betreibt ...

Heiß diskutierte Inhalte
Server
Route-Befehl Unterstützung (unter CMD)
gelöst Frage von FKRR56Server38 Kommentare

Guten Tag , i.M. habe ich Probleme über den CMD-Route-Befehl ein Routing auf einen entfernten Server zuzulassen. Der Server ...

Router & Routing
LANCOM VPN CLIENT einrichten
Frage von Finchen961988Router & Routing27 Kommentare

Hallo, ich habe ein Problem und hoffe ihr könnt mir helfen, wir haben einen Kunden der hat einen Speedport ...

LAN, WAN, Wireless
VPN Cisco ASA5505 PaloAlto PA-200
gelöst Frage von YannoschLAN, WAN, Wireless21 Kommentare

Hallo zusammen, ich würde gerne ein Site-to-Site VPN zwischen den beiden Standorten aufbauen. PaloAlto PA200 Internetanschluss Deutsche Telekom GK ...

Microsoft
TV-Tipp: Das Microsoft-Dilemma
Information von kgbornMicrosoft17 Kommentare

Aktuell gibt es in Behörden und in Firmen eine fatale Abhängigkeit von Microsoft und dessen Produkten. Planlos agieren die ...