Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Keine Verbindung mehr zum Internet

Mitglied: Laurel

Laurel (Level 1) - Jetzt verbinden

14.01.2007, aktualisiert 17.01.2007, 3909 Aufrufe, 10 Kommentare

Bin totaler Anfänger

Hallo,
Ich bin vollkommen hilflos bei meinem Problem, da ich mich mit dieser Materie auch überhaupt nicht auskenne ! Ich habe ein Sony Vaio (XP), das mir komplett eingerichtet wurde. Auch Internet.
Dummerweise habe ich an den Firewall-Einstellungen herumgemacht und nun komme ich nicht mehr ins Internet ! Fehlermeldung: Standartgateway ist möglicherweise offline.
Mein Freund hat mir mal so ein Win-Netzwerk-Test-Programm zum überprüfen unter Ausführen eingestellt, da kam dann eine lange Liste was alles fehlgeschlagen ist:
Internet Explorer Webproxy, Netzwerkadapter, Fast Ethernet Controller, Default IP Gateway,
DHCP Server und IP-Adress sind fehlgeschlagen.
Ich habe leider keine Ahnung was ich da alles verändert habe, weiß auch nicht ob das mit der Firewall-Einstellung zu tun hat.
Bitte, kann mir jemand helfen ?
Mitglied: thekingofqueens
14.01.2007 um 23:35 Uhr
Was für eine Firewall ist es denn?
Bitte warten ..
Mitglied: Laurel
15.01.2007 um 00:03 Uhr
Ist normale Windows-Firewall.
Bitte wenn du mir helfen kannst, ich warte noch eine Weile, bin bei meinem Freund an seinem PC, ich muß aber bald nachhause hab morgen Schule, sonst guck ich morgen nachmittag wieder hier nach.
Vielen Dank schon mal das du mir helfen willst! echt nett !
Bitte warten ..
Mitglied: thekingofqueens
15.01.2007 um 00:09 Uhr
Geh mal Systemsteuerung - Sicherheitscenter - Windows-Firewall und dann auf Erweitert, dort gibts dann unten bei Standardeinstellungen die Möglichkeit alles wieder auf Anfang zurückzusetzen. Falls das nichts hilft wäre es gut wenn du ungefähr wüsstest welche Einstellungen du verändert hast.
Bitte warten ..
Mitglied: Laurel
15.01.2007 um 00:16 Uhr
Ich habe nur ein paar Änderungen vorgenommen wie Cookies zulassen und damit ich auch Videos ansehen kann, ach ich weiß auch nicht mehr genau, ist schon über ne Woche her, seitdem habe ich schon öfter versucht wieder alles zurück zu ändern.
Aber ich versuch mal ob es unter erweitert noch ganz zurück stellen geht.
Mein Freund meint, ich soll die Firewall mal deaktivieren, damit ich sehe obs an der Firewall liegt. was hältst du davon ?
Bitte warten ..
Mitglied: thekingofqueens
15.01.2007 um 00:23 Uhr
Auch einen Versuch wert, aber keine dauerhafte Lösung.
Bitte warten ..
Mitglied: Laurel
15.01.2007 um 00:27 Uhr
Dank dir erst mal bis hier hin ! Ich versuch morgen erst mal das mit dem zurückstellen ob das geht. Vielleicht muß ich das ganze Netzwerk neu konfigurieren ?
Ich schau morgen wieder hier rein, muß jetzt nachhause sonst krieg ich Ärger !
Wünsche noch eine Gute Nacht !
Laurel
Bitte warten ..
Mitglied: thekingofqueens
15.01.2007 um 00:30 Uhr
Vielleicht
muß ich das ganze Netzwerk neu
konfigurieren?

Normalerweise nicht. Wenn es dir aber Spaß macht kannst du dir das alles sparen und um Erfahrung zu sammeln Windows neu installieren, aber probier es erst mal so.

Wünsche noch eine Gute Nacht !

Gleichfalls.
Bitte warten ..
Mitglied: Laurel
15.01.2007 um 20:27 Uhr
Habe bis vor ne halbe Stunde mit meinem Freund an meinem Rechner gefummelt und es klappt immer noch nicht !
Zuerst haben wir mal die Firewall deaktiviert um zu gucken ob die das schuld ist, aber war nicht so. Hab die Firewall auch wieder zurückgesetzt, auch nix !
Dann so'n Netzwerk-Reparatur-Proggi laufen lassen, hat auch nix gebracht !
Zuletzt habe ich Windows-Reparatur-Installation gemacht, geht immer noch nicht !
Falls hier noch jemand Tipps hat, ich werde alles probieren was noch geht !
Vielen Dank fürs helfen !
Bitte warten ..
Mitglied: Laurel
17.01.2007 um 14:57 Uhr
Hallo, ich bins wieder ! Da alles nix brachte habe ich XP von grund auf neu installiert.
Alles läuft super, nur beim Netzwerk/Internet-Einstellungen kriege ich die Krise !
Könnte mir hier jemand genau sagen was ich bei Netzwerk/Router/TCIP ect. eintragen muß?
IP's welche ? Und wohin ? Ich habe hier schon alles gelesen und alles nach probiert verschiedene IP's und es will einfach nicht klappen !
Ich habe mal genau dieselben Einstellungen versucht, die mein Freund bei sich stehen hat und obwohls bei ihm funktioniert, gehts bei mir nicht !
Woran liegt denn das ? Ich drehe durch !
Bitte HILFE !!!
M.f.G. Laurel
Bitte warten ..
Mitglied: thekingofqueens
17.01.2007 um 17:59 Uhr
Hallo, ich bins wieder ! Da alles nix brachte
habe ich XP von grund auf neu installiert.
Alles läuft super, nur beim
Netzwerk/Internet-Einstellungen kriege ich
die Krise !
Könnte mir hier jemand genau sagen was
ich bei Netzwerk/Router/TCIP ect. eintragen
muß?
IP's welche ? Und wohin ? Ich habe hier
schon alles gelesen und alles nach probiert
verschiedene IP's und es will einfach nicht
klappen !
Ich habe mal genau dieselben Einstellungen
versucht, die mein Freund bei sich stehen hat
und obwohls bei ihm funktioniert, gehts bei
mir nicht !
Woran liegt denn das ? Ich drehe durch !
Bitte HILFE !!!
M.f.G. Laurel

So, da ich zur Zeit nicht Zuhause bin und nur sporadisch ins Internet komme kann ich nicht die ganze Zeit helfen. Du installierst XP neu und dann kommt es drauf an ob du per LAN oder WLAN ins Internet willst. Bei LAN einfach das Kabel vom Router in den Rechner und den mal schön machen lassen, nichts verändern. Hast du den XP SP2 installiert? Wäre hilfreich für WLAN.
Bitte warten ..
Ähnliche Inhalte
Switche und Hubs
Keine Internet Verbindung
Frage von Dirk7928Switche und Hubs7 Kommentare

Hallo Ich habe Probleme mit mein Netzwerk. Hardware: Kabelmodem von UPC Austria Switche Cisco Small Business SG 200-26 NETGEAR ...

LAN, WAN, Wireless
Internet verbindung Ist Instabil
gelöst Frage von DomiZone1LAN, WAN, Wireless32 Kommentare

Hallo Leute heute mal wieder meine Geduld ist am ende Naja das problem ist schon ne weile da und ...

DSL, VDSL

Zwei Internet Verbindungen in einem Netzwerk

Frage von andy01090DSL, VDSL2 Kommentare

Hallo, ich habe eine Fritzbox 7490 mit einer VDSL Leitung und einen Kabelrouter mit einer Kabelinternetleitung. Ich habe einige ...

Windows Server

Https-Verbindung nur über Internet-Explorer

gelöst Frage von Leo-leWindows Server21 Kommentare

Hallo Zusammen, bei der Erstellung eines Domänenzertifikats für eine interne Webseite, ist mir gerade aufgefallen, dass https nur über ...

Neue Wissensbeiträge
Windows 10

USB Maus und Tastatur versagen Dienst unter Windows 10

Erfahrungsbericht von hardykopff vor 1 TagWindows 105 Kommentare

Da steht man ziemlich dumm da, wenn der PC sich wegen fehlender USB Tastatur und Maus nicht bedienen lässt. ...

Administrator.de Feedback
Update der Seite: Alles zentriert
Information von Frank vor 1 TagAdministrator.de Feedback18 Kommentare

Hallo User, die größte Änderung von Release 5.8 ist das Zentrieren der Webseite (auf großen Bildschirmen) und ein "Welcome"-Teaser ...

Humor (lol)

WhatsApp-Nachrichten endlich auch per Bluetooth versendbar

Information von BassFishFox vor 2 TagenHumor (lol)4 Kommentare

Genau darauf habe ich gewartet! ;-) Der beliebte Messaging-Dienst WhatsApp erhält eine praktische neue Funktion: Ab dem nächsten Update ...

Google Android

Googles "Android Enterprise Recommended" für Unternehmen

Information von kgborn vor 2 TagenGoogle Android3 Kommentare

Hier eine Information, die für Administratoren und Verantwortliche in Unternehmen, die für die Beschaffung und das Rollout von Android-Geräten ...

Heiß diskutierte Inhalte
Windows Netzwerk
WSUS4 und Windows 10 Updates automatisch installieren
Frage von sammy65Windows Netzwerk15 Kommentare

Hallo miteinander, ich habe mit einen neuen WSUS Server aufgesetzt Server 2016 darauf einen aktuellen WSUS. Grund, wir stellen ...

Speicherkarten
Vergessliche USB-Sticks?
Frage von hanheikSpeicherkarten14 Kommentare

Ich habe in den letzten Tagen 500 USB-Sticks mit Bilddateien bespielt. Obwohl ich die Dateien mit größter Sorgfalt kopiert ...

Windows Server
NTFS Berechtigungen Ordnerstruktur
Frage von hukahu23489Windows Server11 Kommentare

Hallo, ich bin seit kurzem in einer neuen IT-Abteilung und bin über das Berechtigungskonzept des Unternehmens sehr schockiert. Ich ...

Hyper-V
Hyper-V mit altem XEON-Server. Was ist falsch?
Frage von LollipopHyper-V11 Kommentare

Hallo Bin etwas frustriert. Kleinbetrieb, ca. 15 PC's, 2 Stk. Server mit einigen virtuellen PC's für Fernwartung, VaultServer für ...