Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Verbindung zwischen Router und Speedport W700V klappt nicht

Mitglied: NightrodsAndy

NightrodsAndy (Level 1) - Jetzt verbinden

29.09.2007, aktualisiert 22:28 Uhr, 7633 Aufrufe, 3 Kommentare

Ich habe da ein Problem

und zwar besitze ich einen Edimax Router und ein Speedport W700V, hinzu habe ich noch einen Laptop mit WLAN und einen Rechner via Kabel. Nun will ich den Edimax Router weiter nutzen und zusätzlich möchte ich den Speedport anklemmen damit ich meinen Laptop mit WLAN betreiben kann. Von dem Rechner aus kann ich auf dem Router und auf den Speedport zugreifen. Mit den Laptop dagegen kann ich nur über WLAN auf den Speedport zugreifen und nicht auf den Router... und folglich bekomme ich auch kein Internet auf meinem Laptop.

Kleine Anmerkung: Der Router hat die IP: 192.168.2.1 und der Speedport hat die IP 192.168.2.2 von mir erhalten...

Nun möchte ich gerne mal wissen ob mir jemand dabei helfen kann dieses Problem zu beheben sprich das ich vom Laptop aus ins Internet komme.

Bitte möglichst schnell um Antworten


Gruß

Andreas
Mitglied: aqui
29.09.2007 um 21:27 Uhr
Dieses Tutorial sollte alle deine Fragen umfassend beantworten so das du dein Netz zum Fliegen bekommst...

https://www.administrator.de/Kopplung_von_2_Routern_am_DSL_Port.html

(Alternative 3)
Bitte warten ..
Mitglied: NightrodsAndy
29.09.2007 um 22:05 Uhr
Guten Abend

es ist so... ich möchte meinen Edimax als router behalten und den Speedport dazu schalten.. bei mir ist es wie folgt aufgebaut:


AMT--Splitter--DSL Modem--Router

Nach dem Router kommt dann der Rechner mit Kabel

Hinzu kommt nun:

Speedport mit Wlan Funktion und Laptop

gedachter Aufbau:

Amt--Splitter--Modem--Router---Speedport (mit Wlan)
l
l- Rechner (Kabel)

Gruß

Andreas
Bitte warten ..
Mitglied: aqui
29.09.2007 um 22:28 Uhr
Wie bereits oben gesagt: Lies dir das o.a. Tutorial durch mit dem Abschnitt Alternative 3. (Hast du wahrscheinlich nicht wirklich gemacht...oder ?)

Die Alternative 3 dort beschreibt ganz exakt und Schritt für Schritt wie du das auf beiden Routern einrichten musst damit das problemlos funktioniert !!!

Die Einrichtung ist banal und sollte im Handumdrehen erledigt sein. Wichtig ist das du den SP 700 erstmal separat konfigurierst bevor du ihn mit seinem LAN Anschluss mit dem Edimax verbindest !
Bitte warten ..
Ähnliche Inhalte
Netzwerke

Company Connect: router keine Verbindung, pc klappt

Frage von pppp666Netzwerke6 Kommentare

Hallo, ich habe mal eine kleine Verständnis Frage. Ich habe hier eine Company Connect und die Telekom hat hier ...

LAN, WAN, Wireless

Router Switch zwei APs Verbindung klappt nicht

gelöst Frage von c3t1n57LAN, WAN, Wireless16 Kommentare

Hallo zusammen habe das Problem das ein Router kein Internet hat. Folgendes ist aufgebaut: Easybox 904xdsl Router=Internet TP Link ...

DSL, VDSL

DMZ mit Speedport - Asus Router

Frage von BVBSPEZIDSL, VDSL13 Kommentare

Hallo Kollegen, versuche seit Tagen, mit meinen 2 Routern eine DMZ zu konfigurieren, bislang ohne Erfolg. Habe die 2. ...

Router & Routing

OpenVPN Verbindung klappt nicht!

Frage von mike7050Router & Routing8 Kommentare

Hallo, Ich habe einen PC mit Windows 8.1 (openvpn Server) und ein Tablet mit Windows 8.1 (openvpn Client) das ...

Neue Wissensbeiträge
Backup

2016 - Restore mit WBAdmin - iSCSI Device als Sicherungsziel

Erfahrungsbericht von Henere vor 2 TagenBackup1 Kommentar

Servus zusammen, was mich eben einige graue Haare gekostet hat Server 2016. Ich habe meinem Server eine weitere M2 ...

Humor (lol)
(Part num your Hacked phone. +XX XXXXXX5200)
Erfahrungsbericht von Henere vor 4 TagenHumor (lol)10 Kommentare

Mein Handy hat aber ne ganz andere Endnummer. Muss ich mir jetzt Sorgen machen ? :-) Vielleicht betrifft es ...

Exchange Server

Letztes Update für Exchange 2016 CU9 war in gewisser Weise destruktiv

Erfahrungsbericht von DerWoWusste vor 4 TagenExchange Server9 Kommentare

Kurzer Erfahrungsbericht zu Exchange2016-KB4340731-x64 Der Exchangeserver hat wie gewöhnlich versucht, es in der Nacht automatisch zu installieren - abgesehen ...

Erkennung und -Abwehr

Neue Sicherheitslücke Foreshadow (L1TF) gefährdet fast alle Intel-Prozessoren

Information von Frank vor 5 TagenErkennung und -Abwehr3 Kommentare

Eine neue Sicherheitslücke, genannt Foreshadow (alias L1TF) wurde auf der Usenix Security 18 von einem Team internationaler Experten veröffentlicht. ...

Heiß diskutierte Inhalte
E-Mail
Deutsche e-Mail Adresse auf iPhone in Katar. Nur Probleme
gelöst Frage von vanTastE-Mail32 Kommentare

Moin, ich habe hier in Deutschland auf einem Exchange 2013 eine e-Mail Adresse (name@domain.de) für einen Kollegen in Katar ...

Windows Server
Domäne beitreten nicht möglich, unter VMWare windows Server 2016 Core
Frage von AmanuelWindows Server19 Kommentare

Ich habe auf meinem Mac unter VMWare Windows Server 2016 Core und Windows Server 2016 Desktopversion installiert. Beide Systeme ...

Windows Server
Server verliert Dateien und Ordner
gelöst Frage von routeserverWindows Server18 Kommentare

Hallo Freunde, ich habe hier ein Problem, das mich an meine Grenzen treibt und ich würde gerne wissen, ob ...

Windows Tools
User Self Service und Client Management
Frage von OrkansonWindows Tools14 Kommentare

Hallo zusammen, ich hab ein paar verschiedene Fragen: 1. Was benutzt ihr um Software im Unternehmen zu verteilen? 2. ...