Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Verbindungsprobleme mit Netgear DG834GB

Mitglied: Der-ALF

Der-ALF (Level 1) - Jetzt verbinden

18.12.2006, aktualisiert 19.12.2006, 7463 Aufrufe, 3 Kommentare

Hallo zusammen,
kommen wir gleich zu meinem Problem mit dem Netgear ADSL2+ Modemrouter DG834GB.

Und zwar,
alles funtioniert reibungslos bis auf eine Kleinigkeit. In unregelmäßigen Abständen wird die INet-Verbindung getrennt und wieder neu aufgebaut. Dies äußert sich z.B. anhand von ICQ (offline dann wieder online) oder im Online-Game World Of Worcraft (Serververbingung getrennt).
Da ich mich zwar ein klein wenig auskenne es aber nich ausreicht kommt nun meine Frage:

Kann mir jemand helfen und mir sagen was ich für Einstellungen vornehmen kann, oder woran es liegen kann?

MfG ALF
Mitglied: Weasel1969
18.12.2006 um 21:04 Uhr
Hy,

die Ursachen können vielfältig sein.

Ansätze zur Lösung :
- aktuellste Firmware drauf - wenn nein - FW-Update
- welcher Provider ? Evtl. 8h Zwangstrennung ?
- in welchen Zeitabständen erfolgt die Trennung ? Regelmäßig oder unregelmäßig ?
- andere Hardware schon getestet um Leitungsprobleme auszuschliessen ?

Gruß,

Andy
Bitte warten ..
Mitglied: 25521
19.12.2006 um 00:20 Uhr
Setz mal die Maximale Leerlaufzeit (Less Time) auf 30 Minuten. Hatte das selbe problem, nur eben mit einem D-Link Router. TS2, Trillan und WoW an aber alle 15 - 30 Minuten neu aufbau der Verbindung. Das Problem ist diese Anwendungen haben keinen kontinuirlichen Daten Fluss. Das veranlast den Router Offline zu gehn.
Bitte warten ..
Mitglied: Der-ALF
19.12.2006 um 09:14 Uhr
So hab die Leerlaufzeit mal auf 0 gesetzt, bis jetzt hatte ich keine Neuverbindungen mehr. Wobei ich dazu sagen muss dass ich gestern abend aber auch nur noch ca. 30 min on war. Genaueres werd ch dann im Laufe des Tages sehn wenn ich wieder zu hause bin.

Greez ALF
Bitte warten ..
Ähnliche Inhalte
LAN, WAN, Wireless
OpenVPN Verbindungsprobleme
gelöst Frage von agowa338LAN, WAN, Wireless18 Kommentare

Hallo, ich habe eine Client-to-Client Verbindung mit OpenVPN eingerichtet. Anfangs funktionierte alles fehlerfrei, nur jetzt nach ca. 2 Tagen ...

Windows 7
Teamviewer Verbindungsprobleme
gelöst Frage von neuling6Windows 710 Kommentare

Hallo, Habe in der Domäne an 2 Clients folgendes Problem: Client Win7 32 und 64 bit. Beim Versuch Teamviewer ...

LAN, WAN, Wireless
WLAN-Verbindungsprobleme
gelöst Frage von AgilolfingerLAN, WAN, Wireless9 Kommentare

Hallo zusammen, eine Frage aus dem privaten Bereich: Ich habe zuhause eine neue 100k Leitung von der Telekom und ...

Exchange Server
Exchange 2016 Verbindungsprobleme
Frage von alex456Exchange Server14 Kommentare

Hallo, ich habe folgendes Problem. Nachdem ich heute nach folgender Anleitung ( ) den Autodiscover Dienst eines Exchange Server ...

Neue Wissensbeiträge
Backup

2016 - Restore mit WBAdmin - iSCSI Device als Sicherungsziel

Erfahrungsbericht von Henere vor 4 StundenBackup

Servus zusammen, was mich eben einige graue Haare gekostet hat Server 2016. Ich habe meinem Server eine weitere M2 ...

Humor (lol)
(Part num your Hacked phone. +XX XXXXXX5200)
Erfahrungsbericht von Henere vor 2 TagenHumor (lol)5 Kommentare

Mein Handy hat aber ne ganz andere Endnummer. Muss ich mir jetzt Sorgen machen ? :-) Vielleicht betrifft es ...

Exchange Server

Letztes Update für Exchange 2016 CU9 war in gewisser Weise destruktiv

Erfahrungsbericht von DerWoWusste vor 2 TagenExchange Server7 Kommentare

Kurzer Erfahrungsbericht zu Exchange2016-KB4340731-x64 Der Exchangeserver hat wie gewöhnlich versucht, es in der Nacht automatisch zu installieren - abgesehen ...

Erkennung und -Abwehr

Neue Sicherheitslücke Foreshadow (L1TF) gefährdet fast alle Intel-Prozessoren

Information von Frank vor 3 TagenErkennung und -Abwehr3 Kommentare

Eine neue Sicherheitslücke, genannt Foreshadow (alias L1TF) wurde auf der Usenix Security 18 von einem Team internationaler Experten veröffentlicht. ...

Heiß diskutierte Inhalte
Netzwerke
Netzwerk-Architektur mit VLANs
Frage von niLuxxNetzwerke43 Kommentare

Liebe Community, Ich hätte eine kurze Frage an euch. Ich werde in Kürze das Netzwerk unserer (sehr) kleinen Firma ...

Netzwerke
SSH - Wieso werde ich nach VPN Verbindung rausgeschmissen?
Frage von VernoxVernaxNetzwerke10 Kommentare

Hallo, ich habe es endlich geschafft mein Handy mit einer VPN Verbindung an meinen Router anzuschließen. Nach der Login ...

Microsoft
Ist es möglich ein reines Volume C Datenbackup in eine Hyper-V VM zu konvertieren?
Frage von Frank84Microsoft10 Kommentare

Hallo zusammen, ich habe hier ein Backup vorliegen, das ausschließlich das komplette C:\ Volume eines physischen Server 2012 enthält. ...

Windows Server
Freigaben per Default nur für Domänen-Benutzer
Frage von tierwoWindows Server8 Kommentare

Hallo gibt es eine Möglichkeit, einen Server 2016 so zu konfigurieren (z.B. per GPO), dass Freigaben die erstellt werden ...