Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

gelöst Verschobener Desktop

Mitglied: michifox

michifox (Level 1) - Jetzt verbinden

31.07.2011 um 04:57 Uhr, 3790 Aufrufe, 4 Kommentare

Hallo,

habe bei einem Rechner mit windows xp Prof. ein Problem. Beim Hochfahren ist alles ganz normal bis das Windows xp-zeichen verschwindet, dann verschiebt sich
das ganze bild nach Rechts. Sodaß auf der linken Seite der Bildschirm zu 25 % schwarz ist. Sobald ich ein Programm im Vollmodus starte, ist danach wieder alles normal.
Gibts da irgendwo eine Einstellung ?

Gruß
Michifox
Mitglied: michi1983
31.07.2011 um 12:40 Uhr
Hallo,

was sagen denn die Auflösungseinstellungen deines Desktops?
Aktuelle Grafiktreiber installiert?

Gruß
Bitte warten ..
Mitglied: dog
31.07.2011 um 15:52 Uhr
Ist der Monitor über VGA angeschlossen?
Bitte warten ..
Mitglied: michifox
03.08.2011 um 23:02 Uhr
Hallo,

also der Treiber ist aktuell, ist über VGA angeschlossen. Wenn ich die Pixels auf 800 x 600 stelle ist alles OK, bei allem dadrüber verschiebt sich der Bildschirm.
Normal müßte es doch mit 1280 x 720 laufen, ist sonst alles ein bißchen groß.

Mfg
michifox
Bitte warten ..
Mitglied: dog
04.08.2011 um 09:38 Uhr
Schieb die Maus in die obere linke Ecke vom Bild und drück dann am Bildschirm die "Auto"-Taste.
Bitte warten ..
Ähnliche Inhalte
Windows Systemdateien

Ordner den ich vom Desktop in Laufwerk C verschoben habe ist weg!

gelöst Frage von User45Windows Systemdateien6 Kommentare

Heute hab ich einen sehr wichtigen Dateiordner vom Desktop in das Laufwerk C verschoben. Beim Verschieben in das Laufwerk ...

Windows 10

Windows 10 startet nicht, nachdem Desktop auf NAS verschoben wurde

Frage von SkinWindows 1020 Kommentare

Moinmoin, vor kurzem habe ich die Desktopordner aller Rechner in meinem Netzwerk auf einen NAS verschoben, so dass alles ...

Windows 10

Desktopsymbole verschunden und anschliessend verschoben

gelöst Frage von 118080Windows 104 Kommentare

Moin Zusammen Seit in paar Tagen habe ich bei einem Benutzer das Problem, das einfach während dem Arbeiten alle ...

Windows Server

Client werden automatisch verschoben

gelöst Frage von Gregor81Windows Server11 Kommentare

Guten Tag, kurz was zur Infrastruktur: Domäne 2012R2 Client: Windows 7 32 bit Seit Montag haben wir das Problem, ...

Neue Wissensbeiträge
Humor (lol)
IoT-Gefahr: Smartes Aquarium leckt!
Information von Lochkartenstanzer vor 2 TagenHumor (lol)3 Kommentare

Moin, Die IoT-Manie hat weitere Opfer gefunden. Ein Casino-Leck durch ein smartes Aquarium: Allerdings haben sie kein Wasser, sondern ...

Router & Routing

Alte Fritzbox 7270 mit VPN und SIP-Telefonie hinter O2 Homebox 6641 als "Modem"

Erfahrungsbericht von the-buccaneer vor 3 TagenRouter & Routing3 Kommentare

Nun war es soweit: Auch O2 hat mich mit VOIP zwangsbeglückt. Heute am Privatanschluss, in 2 Wochen ist das ...

Sicherheit

Ungepatchte Remote Code Execution-Lücke in LG NAS

Information von kgborn vor 3 TagenSicherheit

Nutzt wer LG NAS-Einheiten? In den NAS-Einheiten der LG Network Storage-Einheiten gibt es eine sehr unschöne Schwachstelle, die einen ...

Windows Update

Neue Version KB4099950 NIC Einstellungen gehen verloren

Information von sabines vor 4 TagenWindows Update2 Kommentare

Es ist eine neue Version des KB4099950 verfügbar, die das Problem mit den verlorenen Netzwerkeinstellungen lösen soll. Das Datum ...

Heiß diskutierte Inhalte
Netzwerkmanagement
Netzwerkmanagment im Haus mit Switch, Panel und pfsense
gelöst Frage von CorraggiounoNetzwerkmanagement19 Kommentare

hi zusammen, wir sind gerade dabei das ganze Haus bzw. die einzelnen Zimmer mit netzwerkdosen zu versorgen. Vom Keller ...

Netzwerkgrundlagen
VLAN - Offene Fragen
Frage von KnettenbrechNetzwerkgrundlagen17 Kommentare

Hallo zusammen, ich befasse mich derzeit mit dem Thema VLAN. Hierzu habe ich schon einige Guides gelesen, einschließlich des ...

Windows Server
Domänencontroller trennen
Frage von Akit57Windows Server11 Kommentare

Hallo, ich hoffe das mir hier jemand meine Frage trotz der spärlichen Informationen die ich geben kann beantworten kann: ...

Router & Routing
VPN hinter zweiter Fritzbox nutzen im Nachbarhaus
gelöst Frage von georg2204Router & Routing11 Kommentare

Hallo zusammen, ich blicke hier leider nicht mehr so ganz durch. In Haus 1 steht eine Fritzbox 7390, diese ...