Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

gelöst Virtuelle Verzeichnisse (OWA etc.) nicht erreichbar

Mitglied: pyccku

pyccku (Level 1) - Jetzt verbinden

29.03.2008, aktualisiert 17.10.2012, 5109 Aufrufe

Hallo,

ich habe einen frisch aufgesetzten MS Small Business Server 2003. Habe das Problem dass ich im Explorer (egal ob von innen oder von außen) die virtuellen Verzeichnisse (OWA etc.) nicht aufrufen kann. Nur die Standardwebseite lässt ich aufrufen, mehr aber auch nicht. Ich habe bissher jediglich ein SSL Zertifikat unter der Standardwebseite installiert und den Assistenten zum Konfigurieren von E-Mail und Internetzugang ausgeführt. Was mich noch ein bisschen wundert ist, dass der Button "Serverzertifikat" unter Standardwebseite --> Exchange ---> Verzeichnisssicherheit grau hinterlegt ist. Das war bei der vorherigen Installation nicht so?!?

Kann mir einer helfen?


Edit: Habe grad gemerkt, dass mit dem Internet Explorer auch die Standardwebseite nicht erreichbar ist.

MfG


Bitte als erledigt markieren, war ist ein Zertifikatsproblem. Hier das aktuelle Problem https://www.administrator.de/forum/ssl-zertifikat-wird-nicht-angenommen- ...
Ähnliche Inhalte
Exchange Server
Exchange Virtuelle Verzeichnisse
Frage von leon123Exchange Server2 Kommentare

Hallo zusammen, ich setze gerade einen Test Exchange auf. Auf Frankys Web habe ich gesehen, dass er die Virtuellen ...

Exchange Server

OWA nach Update auf SBS 2011 nicht erreichbar

gelöst Frage von manuel1985Exchange Server4 Kommentare

Moin, ich habe bei einem Kunden im Rahmen der Vorbereitungen einer Migration folgendes Phänomen: Am Wochenende habe ich alle ...

Firewall

Pfsense Exchange OWA von aussen nicht erreichbar

gelöst Frage von davidsonFirewall11 Kommentare

Hallo Team Danke noch für ihre Hilfe. Danke Aqui für deine tipps und tolle Anleitungen. Portweiterleitung 443 HTTPS OWA ...

Verschlüsselung & Zertifikate

Wie viele Zertifikate für RDP, VPN, Website, OWA etc

Frage von sabinesVerschlüsselung & Zertifikate3 Kommentare

Hi, ich brauche mal ein paar Anregungen bezüglich Zertifikate. Wie macht Ihr das mit den Zertifikaten für die verschiedenen ...

Neue Wissensbeiträge
Humor (lol)
IoT-Gefahr: Smartes Aquarium leckt!
Information von Lochkartenstanzer vor 54 MinutenHumor (lol)

Moin, Die IoT-Manie hat weitere Opfer gefunden. Ein Casino-Leck durch ein smartes Aquarium: Allerdings haben sie kein Wasser, sondern ...

Router & Routing

Olle Fritzbox 7270 mit VPN und SIP-Telefonie hinter O2 Homebox 6641 als "Modem"

Erfahrungsbericht von the-buccaneer vor 9 StundenRouter & Routing3 Kommentare

Nun war es soweit: Auch O2 hat mich mit VOIP zwangsbeglückt. Heute am Privatanschluss, in 2 Wochen ist das ...

Sicherheit

Ungepatchte Remote Code Execution-Lücke in LG NAS

Information von kgborn vor 22 StundenSicherheit

Nutzt wer LG NAS-Einheiten? In den NAS-Einheiten der LG Network Storage-Einheiten gibt es eine sehr unschöne Schwachstelle, die einen ...

Windows Update

Neue Version KB4099950 NIC Einstellungen gehen verloren

Information von sabines vor 1 TagWindows Update2 Kommentare

Es ist eine neue Version des KB4099950 verfügbar, die das Problem mit den verlorenen Netzwerkeinstellungen lösen soll. Das Datum ...

Heiß diskutierte Inhalte
Festplatten, SSD, Raid
Server SSD: NVMe PCIe 3.0 RAID?
Frage von bouneeFestplatten, SSD, Raid15 Kommentare

Hallo liebe Admins, mir stellt sich gerade die Frage, ob ein neuer Server mit SSD NVMe PCIe 3.0 Sinn ...

Sonstige Systeme
Wie Normenkataloge im Unternehmen bereit stellen?
Frage von MuzzepuckelSonstige Systeme14 Kommentare

Hallo Kollegen, ich lese schon lange hier mit, nun mein ersrer Beitrag, bzw. Frage. :-) Wir benötigen für unsere ...

Sicherheit
Verbindliche Zustellung per E-Mail?
Frage von ahussainSicherheit14 Kommentare

Hallo allerseits, ein Kunde von mir nutzt intensiv Fax. Hauptgrund: zusammen mit einer Empfangsbestätigung ist eine verbindliche Zustellung gewährleistet. ...

LAN, WAN, Wireless
OpenVPN Client Fehlermeldungen
Frage von chris84LAN, WAN, Wireless14 Kommentare

Hallo Zusammen, wir nutzen seit kurzem einen neuen Router und den OpenVPN Client. Die VPN Verbindung klappt; allerdings kommen ...