Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

-VISTA- sysprep nach SP1 funktioniert nicht

Mitglied: 38911

38911 (Level 1)

19.03.2008, aktualisiert 23.03.2008, 5639 Aufrufe, 2 Kommentare

Ich installier Vista Ultimate x86 ganz normal. Beim ersten Start (Benutzername angeben usw.) gehe ich über Strg+Shift+F3 in den Audit-Modus und installier das SP1 für Vista. Wenn ich es anschließend mit sysprep versiegeln will (verallgemeinern + Out-Of-Box-Experience + Neustarten) startet der PC neu. Nachdem der PC rebootet ist, versucht er sich einzurichten, bleibt aber dann zwischendurch hängen und es geht nicht weiter. Ohne SP1 funktioniert sysprep richtig, mit aber nicht.
Meine Frage nun: Woran liegt das? Ich habe keine weiteren Treiber und/oder Programme eingebunden.

Danke schon mal im Vorraus
marsss13
Mitglied: aschinnerl
23.03.2008 um 01:13 Uhr
Soweit ich mitbekommen habe (auch selber gespürt) gibt es einige Probleme mit den Treibern.

Virenschutz, Firewall usw. wäre vielleicht mal ein Lösungsansatz!
Bitte warten ..
Mitglied: 38911
23.03.2008 um 19:07 Uhr
Ich habe ein frisch installiertes Vista genommen. Es kann also nicht an zusätzlich installierten Treibern und/oder Virenschutz/Firewall liegen
Bitte warten ..
Ähnliche Inhalte
Windows Tools
Sysprep Bluescreen
Tipp von schicksalWindows Tools1 Kommentar

Die erfahrenen "Syspreper" werden es wahrscheinlich wissen. Ich bin diese Woche darüber gestolpert, hat ein bisschen Zeit gekostet bis ...

Windows 10
Sysprep und Desktopbereinigung
gelöst Frage von PineappleJunkWindows 109 Kommentare

Liebe Leute, nachdem ich den ganzen Vormittag mit der Google-Sufu verbracht habe und nichts gefunden habe was mir weiterhilft ...

Windows 7
Windows7pe - sysprep - imagex
gelöst Frage von ChristianM75Windows 74 Kommentare

Hallo Fornmitglieder, Ich bin auf der Suche nach der richtigen vorgehensweise um mein Windows 7 auf mehren PCs mit ...

Windows Installation
Install.wim - sysprep - windows 7
Frage von Franz-Josef-IIWindows Installation6 Kommentare

Guten Morgen Eine Frage an die Gurus: Ich habe mir jetzt eine install.wim für Windows 7 gebastelt. Es sind ...

Neue Wissensbeiträge
Drucker und Scanner
HP-MF-Drucker per Fax angreifbsr
Information von Lochkartenstanzer vor 1 TagDrucker und Scanner3 Kommentare

Endlich eine sinnvolle Verwendung für Faxe: Damit kann man offensichtlich den Drucker übernehmen. lks

Router & Routing

Das pfSense Buch ist jetzt für jeden kostenlos zu beziehen

Tipp von magicteddy vor 2 TagenRouter & Routing2 Kommentare

Bisher war das Buch nur für zahlende Unterstützer verfügbar, jetzt steht für Jedermann kostenlos zur Verfügung. Siehe auch The ...

Firewall

Möglicherweise neue Sicherheitslücke in Mikrotik-Firmware

Information von LordGurke vor 4 TagenFirewall3 Kommentare

Hallo zusammen, vor ein paar Monaten gab es ja bereits eine Sicherheitslücke in der Firmware von Mikrotik-Routern, über welche ...

Erkennung und -Abwehr
Rechner hacken mit Cortana, auch Remote
Information von Lochkartenstanzer vor 5 TagenErkennung und -Abwehr3 Kommentare

heise berichtet über den Vortrag von der Blackhat Open Sesame: Picking Locks with Cortana. Einige Fehler sind schon gefixt, ...

Heiß diskutierte Inhalte
Windows 10
WIN 10 1803 - LTE Stick kein Internetzugriff
Frage von killtecWindows 1023 Kommentare

Hallo, ich habe mit einem Windows 10 1803 Probleme mit einem LTE-Stick. Das gleiche Problem ist bei mehreren Rechnern ...

CPU, RAM, Mainboards
Xeon E5620: noch schnell genug?
Frage von ahussainCPU, RAM, Mainboards19 Kommentare

Hallo allerseits, ich habe die Möglichkeit, aus Restbeständen einen Tower mit Xeon E5620 CPU und 24 GB RAM zu ...

Datenbanken
MySQL Datenbank Import Aufgabe für mehrere .csv dateien
Frage von Marcel1989Datenbanken18 Kommentare

Hi, ich komm nicht weiter. Ich hab auf einem Windows Server 2012 r2 eine MariaDB/MySQL laufen. Nun soll diese ...

Windows Server
Remote Desktop Services User Profile Disk - DFS
Frage von einzelkindWindows Server16 Kommentare

Hallo Miteinander, ich richte gerade eine neue RDS Farm auf Basis von Windows Server 2016 ein. Von Server 2012 ...