Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

gelöst Vista U. install. big probleme. hat es aber schon mal drauf.

Mitglied: Schneider

Schneider (Level 1) - Jetzt verbinden

30.03.2008, aktualisiert 31.03.2008, 4180 Aufrufe, 7 Kommentare

hallo

hoffe ihr habt zeit mit gebracht.

also hatte einen xp rechner. habe mir vista U. zugelegt. installt. xp gelöscht.
so hat alles hingehauen.

dann partitionen geändert. neugestartet. nichts ging mehr.

hab 3 partitionen 20 gb 92 gb und eine noch mit daten drauf (wichtig). ist insgesamt aber eine festplatte 160gb.

so bei der neu installation steht jetzt immer da

es wurde kein systemvolume gefunden, das den installationskriterien entspricht.

hab auch probiert xp zu installieren. geht auch nicht mehr.

hoffe ihr könnt mir helfen.

wie schon gesagt es hat mal hingehauen. also gehen sollte es auf jeden fall.

danke
Mitglied: VW
30.03.2008 um 15:16 Uhr
Moin,

hoffe ihr habt zeit mit gebracht.
Die solltest du auch nochmal mitbringen und den Beitrag nochmal gemäß unseren Regeln überarbeiten. (Speziell der Teil über Groß- und kleinschreibung)

Und weil ich gut gelaunt bin:

- Musst du SATA-Treiber per Diskette o.ä. laden, damit die Festplatte erkannt wird?
- Hast du schon mal mit einem Partition-Manager geguckt, ob und wie die Partitions noch existieren?
- Hast du von deinen Daten eine Sicherung gemacht, bevor du jetzt rumexperimentierst?

MfG,
VW
Bitte warten ..
Mitglied: Schneider
30.03.2008 um 15:49 Uhr
ok.

aber woher bekomme ich diesen treiber?
Bitte warten ..
Mitglied: thekingofqueens
30.03.2008 um 16:19 Uhr
Auf der Herstellerwebsite oder du integrierst den Intel Matrix Storage Manager mithilfe von nLite (für XP) oder vLite (für Vista) in deine Installations-Cd. www.german-nlite.de
Bitte warten ..
Mitglied: Schneider
30.03.2008 um 16:29 Uhr
Ich kann ja Vista nicht mal Installieren. um vLite zu Installieren.

Ich kann nur treiber laden. find aber keine für Vista U. x86
Bitte warten ..
Mitglied: filippg
30.03.2008 um 17:09 Uhr
Hallo,

was sind denn das für Partitionstypen? Eine Systempartition muss, wenn ich mich da richtig erinnere, eine aktive, primäre Partition sein. Wenn du nur logische Laufwerke in einer erweiteren Partition hast gibt es nichts, wovon gebootet werden könnte.

Gruß

Filipp
Bitte warten ..
Mitglied: Schneider
31.03.2008 um 10:35 Uhr
OK danke Leute für eure schnellen antworten.

ich hatte ja noch eine partition über als ich deise gelöscht hab und die Festplatte dann wieder zusammen gefügt habe ging alles super.

Fall geschlossen.
Bitte warten ..
Mitglied: VW
31.03.2008 um 13:16 Uhr
Moin,

dann bitte auch das hier beachten.
Danke.

MfG,
VW
Bitte warten ..
Ähnliche Inhalte
Batch & Shell
Cursor Focus mal da - mal nicht
Frage von PeterzBatch & Shell7 Kommentare

Hallo, ich habe ein Powershell Script, welches mir AD-Benutzer anlegt. Die Eingabe von Benutzernamen erfolgt durch eine TextBox, wobei ...

Windows 7
Drucker - mal anpingbar mal wieder nicht
Frage von jensgebkenWindows 716 Kommentare

hallo Gemeinschaft, habe eine Epson WF 5620 und ein client verliert ab und zu die Verbindung zum Drucker (auch ...

Switche und Hubs
Mal geht ping - mal wieder nicht
Frage von jensgebkenSwitche und Hubs10 Kommentare

hallo gemeinschaft haben einen w10 rechner und eine easybox 602 seit zwei tagen funktioniert das filezilla und andere ftp ...

Switche und Hubs

Komme nicht auf den Switch drauf? Dringend

gelöst Frage von winServvvSwitche und Hubs8 Kommentare

Habe einen Level One Switch 2692. Dieser ist mit einem Kabel in meinem Netz verbunden. Leider kann ich auf ...

Neue Wissensbeiträge
Sicherheit
Adminrechte dank Bug in Intel HD Graphics Treiber
Information von DerWoWusste vor 9 StundenSicherheit

Intel HD graphics 4200 und neuer (4400, 4600 520,530,620, 630,) sind auf jeden Fall betroffen und bereinigte Treiber sind ...

Router & Routing

Endlich: Reines Kabel-TV Modem in D erhältlich !

Information von aqui vor 3 TagenRouter & Routing10 Kommentare

Mit dem Technicolor TC4400-EU Modem sind nun auch Breitband Router ohne integriertes Modem oder Firewalls wie z.B. die pfSense ...

Netzwerkgrundlagen
The Illustrated TLS Connection
Information von Lochkartenstanzer vor 3 TagenNetzwerkgrundlagen1 Kommentar

Moin, Unter findet man eine gelungene Erläuterung von TLS. Fördert sehr das verständnis darüber, was da passiert. lks

Windows 10

Zuverlässiger Remove-AppxProvisionedPackage Ausführen in W10-1803

Tipp von NetzwerkDude vor 5 TagenWindows 104 Kommentare

Moin, Remove-AppxProvisionedPackage hat in 1709 recht zuverlässig funktioniert, in 1803 ist es leider so das es gerne mail failed ...

Heiß diskutierte Inhalte
Windows Server
AD User wird immer wieder gesperrt
Frage von YellowcakeWindows Server20 Kommentare

Hey ich habe einen User (ein GL User - Natürlich was denn sonst) der immer wieder gesperrt wird. Ich ...

Windows Netzwerk
Gruppenrichtlinie für einen PC deaktivieren
gelöst Frage von Florian961988Windows Netzwerk14 Kommentare

Hallo, kleines Problem und immoment finde ich dazu keine Lösung oder mir fällt nicht ein, wie ich es suche ...

Debian
Linux debian 9 Installation
Frage von Green14Debian13 Kommentare

Hallo zusammen, ich habe mich ein wenig mit Debian auseinandergesetzt und möchte mir eine Standard-Installation als Grundlage für andere ...

Switche und Hubs
OpenSource oder Freeware zur Verwaltung von Switchen
gelöst Frage von JonskezSwitche und Hubs12 Kommentare

Hallo, gibt eine kostenlose Verwaltungssoftware für Switche (überwiegend HP/Aruba)? Es sollte möglich sein, aus der Ferne z.B. die Firmware ...