Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

VPN Zugang hergestellt, aber Lan nicht zu sehen.

Mitglied: Henning2006

Henning2006 (Level 1) - Jetzt verbinden

06.01.2006, aktualisiert 13.01.2006, 6771 Aufrufe, 5 Kommentare

Kann mir jemand einen Tipp geben, warum ich auf mein Lan nicht zugreifen kann, obwohl der VPN Zugang auf meinen SBS2003 mit AVM Ken Ver.3 hergestellt ist ?

Der Herstellung einer Verbindung von einem XP Rechner zum SBS2003 funktioniert. Das Ganze über das lokale Lan, wie auch extern über das Internet. Ich gehe daher davon aus, dass Ken richtig konfiguriert ist.
Die für die Verbindung zu vergebenden IP Adressen habe ich entweder als Adressbereich beim RAS festgelegt (IP Bereich wie im LAN) oder über den DHCP Server zuweisen lassen ? beides funktioniert. Die Einstellungen sehe bei der Verbindungsanzeige, noch genauer unter IPconfig.

Warum kann ich dann in der Serveradministration nicht sehen, dass ein RAS Zugriff auf das Netzwerk besteht.
Ich bekomme das lokale Netz trotz bestehender Verbindung nicht zu sehen ? warum?

Lasse ich mir nach dem Verbindungsaufbau mit dem RAS mit IPconfig die Verbindungsdaten anzeigen ist das einzig auffällige, dass die Subnetzmaske bei der VPN Verbindung mit 255.255.255.255 angezeigt wird, während sie für das Lan auf 255.255.255.0 eingestellt ist. Weiterhin bekomme ich für die IP des Server eine neue IP, nicht die IP des Lans. Welche ist den nun relevant.
Fragen über Fragen ? kann mir jemand ein paar Tipps geben?
Mitglied: Dani
12.01.2006 um 19:41 Uhr
Hast du an deinem Client die arbeitsgruppe gleich genannt, wie deine domain?!
Also bei mir sehe ich dann alle server und workstation.
Bitte warten ..
Mitglied: Henning2006
13.01.2006 um 09:06 Uhr
Ja ist der Fall, die Arbeitsgruppenamen sind gleich.
Bitte warten ..
Mitglied: Dani
13.01.2006 um 10:41 Uhr
Wie hast du den VPN Zugang zum SBS 2003 erstellt. Mit dem RAS Server oder mit dem Assistent??
Bitte warten ..
Mitglied: Henning2006
13.01.2006 um 15:02 Uhr
Ich hatte die Verbindung mit dem Assistenten erstellt und danach teilweise über Serververwaltungskonsole modifiziert.
Erweiterte Verwaltung->Computerverwaltung-> Dienste und Anwendungen->RAS
Unter den Eigenschaften habe ich mit einem statischen Adresspool experimentiert, sowie den Adapter festgelegt - mehr nicht.
Dieser Bereich scheint aber auch zu funktionieren, da die Verbindung steht und ich Veränderungen an den Einstellungen sehen kann (IPconfig).
Bitte warten ..
Mitglied: Dani
13.01.2006 um 16:51 Uhr
Also ich hab zwar Windows 2003 EE aber das dürfte kein Unterschied machen!!

Ich sehe das LAN und alles andere wunderbar. Würde den VPN Dienst neu aufsetzen.
Bitte warten ..
Ähnliche Inhalte
Ubuntu

VPN Zugang zu CISCO-Zugang schlägt fehl

Frage von EnzephaloNUbuntu2 Kommentare

Hallo Ich versuche gerade von meinem virtuellen XUBUNTU 14.04 (falls von Belang: läuft in Virtualbox) auf einen Cisco-Router-VPN-Zugang zu ...

Router & Routing

VPN Zugang ins Fritzbox Gastnetzwerk

Frage von Dome1988Router & Routing22 Kommentare

Hallo zusammen, Ist es möglich eine VPN Verbindung ins Gastnetzwerk der fritzbox aufzubauen. Fritzbox cable 6360 Kabel bw Hintergrund ...

Netzwerke

KvSfaenet und VPN Zugang

Frage von beamenwaerschoenNetzwerke12 Kommentare

Hallo liebe Admins ein Freund benutzt mittlerweile auch den Zugang zum KVSafenet. Sprich die Reihenfolge ist momentan folgende: Internet ...

Router & Routing

Fritzbox VPN Zugang?

gelöst Frage von Motte990Router & Routing11 Kommentare

Hey Leute ich bin gerade dabei einen VPN zugang bei meiner fritzbox einzurichten. Habe die cfg datei über FRITZ!Fernzugang ...

Neue Wissensbeiträge
SAN, NAS, DAS
QNAP NAS Datenschutz-Loop nach Firmware-Update
Tipp von vanTast vor 57 MinutenSAN, NAS, DAS

Moin, im allgemeinen Trend seine geänderten Datenschutzbedingungen den Kunden zukommen zu lassen kam die Firma QNAP auf die glorreiche ...

Datenschutz
DSGVO Datenschutzgesetz
Anleitung von 1Werner1 vor 2 StundenDatenschutz4 Kommentare

Moin, ja was ist das, da ist die DSGVO Datenschutzverordnung. Wie das Gesetz gibt es schon 2 Jahre? Nun ...

CPU, RAM, Mainboards
Neverending story
Tipp von keine-ahnung vor 1 TagCPU, RAM, Mainboards1 Kommentar

Da kommt man mit dem fixen gar nicht mehr hinterher und die CPU erreichen wieder Rechenleistungen im Bereich des ...

Multimedia & Zubehör
AVM Fritz USB WLAN Sticks schneller einschalten
Tipp von NetzwerkDude vor 2 TagenMultimedia & Zubehör4 Kommentare

Die AVM Fritz WLAN Sticks haben in der Firmware 2 Modis: Einmal als Massenspeicher und einmal als WLAN Netzwerkkarte ...

Heiß diskutierte Inhalte
PHP
Nach Umzug zu 1und1 bekomme ich beim Eintrag in die DB Tabelle folgenden Fehler
gelöst Frage von jensgebkenPHP35 Kommentare

INSERT command denied to user 'dbo45342345342231244'@'112.127.102.073' for table 'orders'

LAN, WAN, Wireless
Powerline über zwei Stockwerke optimieren
Frage von DultusLAN, WAN, Wireless25 Kommentare

Guten Morgen liebes Forum, ich hätte einmal eine Frage bezüglich Powerline Adapter: Mein Problem ist seit gestern präsent, da ...

Windows Userverwaltung
Problem mit Benutzerprofil
Frage von lieferscheinWindows Userverwaltung24 Kommentare

Guten Tag liebe Community, folgendes Problem habe ich: User meldet sich auf Client A an - sein Homelaufwerk verbindet. ...

Rechtliche Fragen
DSGVO - Impressum und Datenschutz auf Anmeldeseiten notwendig?
Frage von StefanKittelRechtliche Fragen20 Kommentare

Hallo, was mit gerade eingefallen ist. Muss man auf Anmeldeseiten auch ein Impressum und Datenschutzhinweis haben? Auch hier wird ...