Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

w2k3 Problem die Clients ins Internet zu bekommen !!!

Mitglied: MI-222

MI-222 (Level 1) - Jetzt verbinden

02.12.2004, aktualisiert 10:48 Uhr, 3362 Aufrufe, 1 Kommentar

Hallo,

habe einen Windows 2003 Server der 2 Netzwerkkarten hat. Eine hängt am Router und die andere an einem Switch. Die Clients hängen ebenfalls an dem Switch. Die IPs am Server sind fest . Der Server dient für die Clients als DHCP. Es funktioniert auch alles einwandfrei, jeder Client bekommt seine IP zugwiesen. Allerdings schaff ich es nicht die Clients ins Internet zu bekommen. Was muss ich bei den Clients beim Gateway, DNS eintragen?

Bei den 2 Netzwerkkaren am Server wird der Gateway weitergeleitet. Siehe Bilder

Hier noch Bilder von der IP Einstellung:

<img src='/images/articles/961dbd743516e63d0ad444ec1109e341-file.JPG' align='default' hspace='0' vspace='0' border='0'>

<img src='/images/articles/9d07523a46efb9b6ce6b56db8a50a907-file2.JPG' align='default' hspace='0' vspace='0' border='0'>


edit:

Wie aktiviert man das Routing, bin noch Anfänger in diesem Gebiet .

hier ein Screenshot von route print:

<img src='/images/articles/9971f02273213e0783f0da0ea6e9e784-file.JPG' align='default' hspace='0' vspace='0' border='0'>
Mitglied: Atti58
02.12.2004 um 10:48 Uhr
Hast Du auf dem Server das "Routing" aktiviert?

Gib doch noch mal einen ScreenShot von "route print" auf dem Server preis ...

Gruß

Atti
Bitte warten ..
Ähnliche Inhalte
Windows Server

Windows Server 2012R2 mit 2 Nics - Clients bekommen keine Internet Verbindung

gelöst Frage von GoForItWindows Server15 Kommentare

Hallo zusammen. Ich bin seit zwei Tagen an einem Problem dran und sehe mittlerweile den Wald vor lauter "Zahlen" ...

Windows Server

Clients bekommen keine IP vom DHCP Server

gelöst Frage von Jabberwocky86Windows Server8 Kommentare

Hallo Zusammen Ich habe auf einem ESXi drei Server eingerichtet, unter anderem einen Domänencontroller. Komischerweise beziehen die zwei anderen ...

Router & Routing

Mikrotik - Wie bekomme ich die Clients auf verschiedene Vlans ?

gelöst Frage von lars2015Router & Routing3 Kommentare

Hallo zusammen, (zunächst mal : tolles Forum) habe mich etwas Wund gelesen und komme nicht weiter (vermutlich iwo einen ...

Router & Routing

Server Konfiguration - Internet auf Clients

Frage von JinvsjackRouter & Routing4 Kommentare

Tach zusammen, ich hab folgende Fachfrage. Clients (Win 7) sind in einer Domäne über einen Server (DHCP, DNS, AD) ...

Neue Wissensbeiträge
Windows 10

USB Maus und Tastatur versagen Dienst unter Windows 10

Erfahrungsbericht von hardykopff vor 7 StundenWindows 103 Kommentare

Da steht man ziemlich dumm da, wenn der PC sich wegen fehlender USB Tastatur und Maus nicht bedienen lässt. ...

Administrator.de Feedback
Update der Seite: Alles zentriert
Information von Frank vor 10 StundenAdministrator.de Feedback10 Kommentare

Hallo User, die größte Änderung von Release 5.8 ist das Zentrieren der Webseite (auf großen Bildschirmen) und ein "Welcome"-Teaser ...

Humor (lol)

WhatsApp-Nachrichten endlich auch per Bluetooth versendbar

Information von BassFishFox vor 1 TagHumor (lol)4 Kommentare

Genau darauf habe ich gewartet! ;-) Der beliebte Messaging-Dienst WhatsApp erhält eine praktische neue Funktion: Ab dem nächsten Update ...

Google Android

Googles "Android Enterprise Recommended" für Unternehmen

Information von kgborn vor 1 TagGoogle Android3 Kommentare

Hier eine Information, die für Administratoren und Verantwortliche in Unternehmen, die für die Beschaffung und das Rollout von Android-Geräten ...

Heiß diskutierte Inhalte
Server-Hardware
Welche Rolle spielt Design bei Enterprise IT Hardware?
Frage von ApolloXServer-Hardware17 Kommentare

Ich arbeite für einen internationalen Elektronikhersteller in der Forschung und meine Aufgabe ist es, Feedback von Nutzern in Hinsicht ...

Windows Netzwerk
WSUS4 und Windows 10 Updates automatisch installieren
Frage von sammy65Windows Netzwerk15 Kommentare

Hallo miteinander, ich habe mit einen neuen WSUS Server aufgesetzt Server 2016 darauf einen aktuellen WSUS. Grund, wir stellen ...

Speicherkarten
Vergessliche USB-Sticks?
Frage von hanheikSpeicherkarten14 Kommentare

Ich habe in den letzten Tagen 500 USB-Sticks mit Bilddateien bespielt. Obwohl ich die Dateien mit größter Sorgfalt kopiert ...

Switche und Hubs
Cisco SG350X-48 AdminIP in anderes VLAN
Frage von lcer00Switche und Hubs14 Kommentare

Hallo zusammen, ich habe ein Problem mir einem Cisco SG350X-48 bei der Erstinstallation wurde eine IP 192.168.0.254 (Default VLAN ...