Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

W2K3 Server bootet nach Crash nicht mehr

Mitglied: Elminator

Elminator (Level 1) - Jetzt verbinden

24.11.2008, aktualisiert 26.11.2008, 3269 Aufrufe, 2 Kommentare

Servus,

also ich hab hier mit unserem Windows 2003 Server zu kämpfen.
Letzte Woche ist er uns gecrahsed.
Warum? Wieso? Weshalb?
Keine Ahnung!
Die Serverlogs geben nichts brauchbares her, die Hardwaretests verlaufen alle ohne Probleme, Wiederherstellung und Reperatur laufen alle ohne Probleme durch, trotzdem lässt sich der Server nicht mehr starten.
Jedes mal, wenn der Server den Startbildschirm mit dem Ladebalken zeigt, schmiert der Server ab und startet direkt neu.
Ich habe das Gefühl, das liegt an dem AGP Treiber.
Der Treiber heißt gagp30kx.sys !
Kann man dem Server irgendwie sagen, dass er einen bestimmten Treiber beim hochfahren nicht mehr laden soll?

Oder habt ihr eine andere Idee, was das Problem sein könnte?
Eine Neuinstallation, kommt auf Grund von wichtigen Daten eigentlich nicht in Frage.

Mit freundlichen Grüßen
Elmar
Mitglied: sysad
24.11.2008 um 16:42 Uhr
Abgesicherter Modus?
Datensicherung rückspielen?
Bitte warten ..
Mitglied: Elminator
26.11.2008 um 11:14 Uhr
Das Problem ist dass das System während der Treiberinstallation gecrashed hat. Jetzt will er unbedingt diesen Treiber laden. Mir wäre schon sehr geholfen, wenn ich wüßte, wo unterbreche ich die angefangene Treiberinstallation. Zur Information, wir haben eine Reparatur versucht und jetz bleibt er genau bei dem Treiber hängen und will ihn fertig installieren,(es kommt die Frage nach der Zertifizierung) egal was man hier angibt, ja-nein-abbrechen, BLUESCREEN. Aus diesem Grund wäre es das einfachste die angefangene Treiberinstallation aufzuheben so das er nicht mehr nach diesem Treiber fragt und weiter sauber reparieren kann.
Bitte warten ..
Ähnliche Inhalte
Windows Netzwerk

SharePoint Server nach Crash aus Farm entfernen

gelöst Frage von diemilzWindows Netzwerk1 Kommentar

Hallo zusammen, ich habe hier ein kleines Problem. Wir haben bei uns zwei SharePoint 2010 SP2-Server in einer SharePoint-Farm ...

Server

Kann ein Internetausfall einen internen Server-Crash verursachen?

gelöst Frage von EusibaerServer12 Kommentare

Wie üblich kommt es manchmal zu Internetausfällen bei der Telekom, wenn mal ein Bagger irgendeine Leitung durchbohrt. Nun schmierte ...

Windows Server

Server 2012 bootet nicht

gelöst Frage von BirdyBWindows Server9 Kommentare

Hallo zusammen, heute geht alles nach dem Motto: "Veni, Vidi, Violini", besser bekannt als: "Ich kam, sah und vergeigte" ...

Windows Server

IE11 und GPME Crash unter Windows Server 2008 R2

gelöst Frage von biezaeduWindows Server6 Kommentare

Hallo, ich habe aktuell auf einem Windows Server 2008 R2 SP1 folgende Problematik: Versuche ich den IE11 zu starten ...

Neue Wissensbeiträge
Humor (lol)

WhatsApp-Nachrichten endlich auch per Bluetooth versendbar

Information von BassFishFox vor 3 StundenHumor (lol)1 Kommentar

Genau darauf habe ich gewartet! ;-) Der beliebte Messaging-Dienst WhatsApp erhält eine praktische neue Funktion: Ab dem nächsten Update ...

Google Android

Googles "Android Enterprise Recommended" für Unternehmen

Information von kgborn vor 16 StundenGoogle Android3 Kommentare

Hier eine Information, die für Administratoren und Verantwortliche in Unternehmen, die für die Beschaffung und das Rollout von Android-Geräten ...

Sicherheit

Intel gibt neue Spectre V2-Microcode-Updates frei (20.02.2018)

Information von kgborn vor 16 StundenSicherheit

Intel hat zum 20. Februar 2018 weitere Microcode-Updates für OEMs freigegeben, um Systeme mit neueren Prozessoren gegen die Spectre ...

Microsoft
ARD-Doku - Das Microsoft Dilemma
Tipp von Knorkator vor 20 StundenMicrosoft3 Kommentare

Hallo zusammen, vor einigen Tagen lief in der ARD u.a. Reportage. Das Youtube Video dazu dürfte länger verfügbar sein. ...

Heiß diskutierte Inhalte
Windows Server
AD DS findet Domäne nicht, behebbar?
Frage von schapitzWindows Server40 Kommentare

Guten Tag, ich habe bei einem Kunden ein Problem mit den AD DS. Umgebung ist folgende: Windows Server 2016 ...

Router & Routing
LANCOM VPN CLIENT einrichten
Frage von Finchen961988Router & Routing27 Kommentare

Hallo, ich habe ein Problem und hoffe ihr könnt mir helfen, wir haben einen Kunden der hat einen Speedport ...

Router & Routing
ISC DHCP 2 Subnetze
gelöst Frage von janosch12Router & Routing19 Kommentare

Hallo, ich betreibe bei mir im Netzwerk einen ISC DHCP Server auf Debian, der DHCP verwaltet aktuell ein /24 ...

Switche und Hubs
Cisco SG350X-48 AdminIP in anderes VLAN
Frage von lcer00Switche und Hubs14 Kommentare

Hallo zusammen, ich habe ein Problem mir einem Cisco SG350X-48 bei der Erstinstallation wurde eine IP 192.168.0.254 (Default VLAN ...