Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

W701V - WLAN wird nicht gefunden

Mitglied: derhetzer

derhetzer (Level 1) - Jetzt verbinden

16.03.2007, aktualisiert 10:29 Uhr, 9312 Aufrufe, 6 Kommentare

Hallo,

habe den Speedport W701V soweit angeschlossen und eingerichtet. Verbinde ich den Rechner mit einem Netzwerkkabel mit dem Router, komme ich ins Internet. Versuche ich aber den Router über WLAN zu finden, so ist dies nicht möglich. Habe es auch mit dem Laptop versucht - der findet jede Menge Nachbarn mit WLAN aber nicht den Speedport. WLAN ist in den Einstellungen des Routers aktiviert und das entsprechende Lämpchen leuchtet auch.

Kann mir jemand weiterhelfen?
Mitglied: DownhillDom
16.03.2007 um 10:04 Uhr
Ist auf dem Router DHCP aktiviert?
Hast du bei deinem Rechner "IP-Adresse automatisch beziehen" an?
Verwendest du die "Konfigurationsfreie drahtlose Verbindung" von Windows, oder die WLAN-Karten-Software?

Sämtliche Daten richtig eingetragen (SSID, Verschlüsselungscode, etc.) ?


Gruß, Dominik
Bitte warten ..
Mitglied: anding
16.03.2007 um 10:08 Uhr
Richtiger Kanal eingestellt bei der WLAN-Karte?!?

Geh mal auf Start - Ausführen
dort gibst du cmd ein. OK.
Dann öffnet sich eine DOS-Box.
Hier dann ipconfig /all eingeben.

Poste mal das Ergebnis....
Bitte warten ..
Mitglied: derhetzer
16.03.2007 um 10:09 Uhr
Wie gesagt, dass mit dem Rechner ist nicht das Problem. Mein Laptop findet und logt sich problemlos überall ein. Es hängt an dem Router, dass der nicht gefunden wird.

DHCP und die Codes werde ich mal überprüfen (ist der Anschluß einer Freundin, versuche das heute nachmittag mal)

Danke
Bitte warten ..
Mitglied: derhetzer
16.03.2007 um 10:14 Uhr
Wird heute nachmittag auch gepostet. Aber auch hier nochmal die Frage - wenn ich mit dem Laptop bisher alle Netzwerke und Router (zuhause, Freunde, Uni usw.) gefunden habe, kann es dann am Rechner liegen? Für meine Begriffe sendet der Speedport kein Wlan Signal (oder es ist versteckt)

Danke
Bitte warten ..
Mitglied: DownhillDom
16.03.2007 um 10:23 Uhr
Also wenn du mit deinem Laptop das Netz findest, dann liegt es an den Einstellungen deines Rechners und nicht am Router. Ich vermute, dass du die WLAN-Karte in deinem Rechner falsch konfiguriert hast.

Check da mal die komplette TCP/IP-Konfiguration und die Einstellungen bzgl. der WLAN-Daten (Kanal, Verschlüsselung)

Es kann auch sein, dass dein Router die SSID versteckt. Wenn das so ist, wird bei einer einfachen Suche das WLAN nicht gefunden. Dann musst du es manuell zuweisen.

- Dominik
Bitte warten ..
Mitglied: derhetzer
16.03.2007 um 10:29 Uhr
Sorry - war wahrscheinlich undeutlich. Ich finde sonst mit dem Laptop alle möglichen Netze - sprich die WLAN Karte ist richtig eingerichtet und funktioniert bestens. Aber selbst mit dem einwandfreien Gerät finde ich den Router nicht.

Bin mir ziemlich sicher, dass die SSID versteckt ist - das werde ich mal versuchen zu ändern. Danke für den Tip
Bitte warten ..
Ähnliche Inhalte
LAN, WAN, Wireless
Fremdes WLAN gefunden
Frage von MiStLAN, WAN, Wireless11 Kommentare

Guten Morgen zusammen, ich habe hier bei mir im Betrieb ein offenes WLAN gefunden, an dem ich mich verbinden ...

LAN, WAN, Wireless

UM Horizon WLAN Netzwerk DNS nicht gefunden

gelöst Frage von marlen.kLAN, WAN, Wireless6 Kommentare

Ich besitze einen unity media horizon recorder der leider recht selectiv mit seiner Clientwahl ist. Folgendes Problem: Horizon IP ...

Windows XP

Server nicht gefunden

gelöst Frage von AntimonWindows XP7 Kommentare

Hallo, neulich wollte ich meinen alten Laptop mit Windows XP wieder reaktivieren. Da ich einen "sauberen Tisch" haben wollte ...

Windows Server

Freigabe wird nicht gefunden

Frage von westberlinerWindows Server4 Kommentare

Hallo Zusammen, wir haben hier folgende Konstellation User <> Internes Netzwerk <>VPN <> Externes Rechenzentrum <> ERP-System 2 Domänen, ...

Neue Wissensbeiträge
Windows 10
Zero-Day-Lücke in Microsoft Edge
Information von kgborn vor 14 StundenWindows 10

In Microsofts Edge-Browser klafft wohl eine nicht geschlossene (0-Day) Sicherheitslücke im Just In Time Compiler (JIT Compiler) für Javascript. ...

Sicherheit
Microsoft und Skype: Sicherheit
Information von kgborn vor 14 StundenSicherheit

Die Tage gab es ja einige Berichte zur Sicherheit des Skype-Updaters. Der Updater von Skype läuft unter dem Konto ...

Datenschutz

Behörden ignorieren Sicherheitsbedenken gegenüber Windows 10

Information von Penny.Cilin vor 1 TagDatenschutz8 Kommentare

Hallo, passend zum Thema Ablösung LIMUX in München ein Beitrag bei Heise (siehe Link folgend). Behörden ignorieren Sicherheitsbedenken gegenüber ...

Sicherheit
Information Security Hub Munich airport
Information von brammer vor 1 TagSicherheit

Hallo, Neues Center für Cyber Kriminalität am Münchener Flughafen brammer

Heiß diskutierte Inhalte
Exchange Server
Exchange Postfach Einbindung Betriebs-rat -Arzt, Bewerbung .
gelöst Frage von YellowcakeExchange Server23 Kommentare

Hey ich habe da mal eine Denksport Aufgabe bekommen Genutzt wird ein Exchange Server 2010. hier gibt es den ...

Windows Server
Downgrade von Windows Server 2016 auf 2012 - Wie vorgehen?
Frage von EstefaniaWindows Server13 Kommentare

Guten Ich habe eine Frage an Erfahrene unter euch. Durch einen InPlace Upgrade wurde Windows Server 2012 auf die ...

Datenschutz
Telematikinfrastruktur Erfahrungsaustausch
Frage von MOS6581Datenschutz12 Kommentare

Moin, unter meinen Kunden befinden sich auch einige Ärzte, welche sich künftig mit der Telematikinfrastruktur-Geschichte der Gematik herumärgern dürfen. ...

Windows Server
Delgegierte OU via RDP verwalten - Objektverwaltung zuweisen
gelöst Frage von TOAOICEWindows Server12 Kommentare

Hallo, ich habe folgendes Problem. Ich möchte in meiner Domäne (Server2016), einer Gruppe (OUAdmin) Berechtigungen auf die OU Test ...