Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

WAN Port Siemens se505

Mitglied: Seb12

Seb12 (Level 1) - Jetzt verbinden

16.02.2007, aktualisiert 08.01.2015, 5676 Aufrufe, 3 Kommentare

Hallo Leute,

ich habe einen Funk-DSL Anschluss (2Mbit/s, gespiegelt) (ist kein T-DSL verfügbar) und ein entsprechendes "Modem". Dieses Gerät hat eine statische IP, Subnetmask & Gateway. So weit is ja alles gut und schön. Aber: Ich will jetzt das I-Net über einen WLAN-Router weiterverteilen, nämlich den Siemens se505.
Das Problem: Ich müsste den Router dazu kriegen, einen der Lan-Ports als WAN anzuerkennen, wo ich dann die IP, Subnetmask und Gateway eintragen könnte.
Wie stell ich das an???

Das "Endprodukt" sollte ungefähr so aussehen:

(Internet-->Funkmast-->meine Antenne) -->Funk Modem, an das die Antenne angeschlossen ist-->[Ethernet-Kabel]-->Siemens WLAN-Router se505--> 1. Rechner über Ethernet, 2. Rechner über WLAN


Jetzt schon mal Danke für eure Hilfe.
Mit freundlichen Grüßen,
Seb



Configs:
Übersicht:
55c6bf56cf92b98f5b726ddf8c3bda89-config-uebersicht - Klicke auf das Bild, um es zu vergrößern

Config Seite 1
2f8cbc3d47ea628775b0c3da051c630a-config1 - Klicke auf das Bild, um es zu vergrößern

Config Seite 2
9da0c9510c8e6d99097a26f5f6cd0164-config2 - Klicke auf das Bild, um es zu vergrößern

Config Seite 3
22be7aacb0f6b8004890b20a928cd889-config3 - Klicke auf das Bild, um es zu vergrößern
Mitglied: aran67
16.02.2007 um 14:28 Uhr
Hallo,

habe nach geschaut, du kannst an WAN den Kabelmodem einschließen

aran67
Bitte warten ..
Mitglied: nils-0401
16.02.2007 um 14:33 Uhr
also ich versteh dein Problem nicht so ganz. Noamalerweise kann man einem Router auf dem WAN Port eine Statische IP-Adresse Gateway usw geben. Habs eben nochmal mit meinem alten D-Link getestet. auf der WAN seite gibts du ihm eine IP aus dem Bereich von dem Funkmodem und entsprechend als Gateway das Modem. auf der Lan Seite solltest du sinnvoller Weise einen anderen Adressbereich verwenden.
Bei den PCs kannst du dann jeweils den Router als Gateway eintregen.
Nils
Bitte warten ..
Mitglied: Seb12
23.02.2007 um 15:34 Uhr
So, ne Internetverbindung hab ich schon mal... Zumindest für den W-LAN-Rechner. Aber ich krieg den Ethernetgebundenen Rechner nit an das Netz (d.h. mit Patchkabel an den LAN-Port des Routers). Kann das was damit zu tun haben, dass ich den WAN Port für mein Funk-Modem umgestellt hab (Modem hängt aber an LAN-Port1) und dass er jetzt den nebenan angeschlossenen Rechner nicht mehr nimmt?

Das ganze sieht im Moment so aus:

Antenne+Modem
-->
Patch-Kabel, an LAN1
-->
W-LAN-Router Siemens se505
-->
W-LAN bzw. Patch-Kabel, an LAN2
-->
W-LAN-Rechner bzw. Ethernet-Rechner


Die DNS-Server 1&2 sind bei beiden Rechnern auf die vom I-Net-Anbieter angegebenen IPs eingestellt. Auch die Subnetzmaske und das Gateway sind auf den angegebenen Werten.
Der Router hat die statische IP, die ich von Anbieter habe, die beiden Rechner hören auf die selbe, bis auf das letzte "Paket" (Also eigentlich alles in Ordnung).

Könnt ihr mir sagen was ich falsch gemacht haben könnte? Oder was für WAN-Port-Einstellungen ich nehmen sollte (Protokolle, UBR, usw. - der ganze Müll halt...)

Oben seht ihrs nochmal.

Schon jetzt ma Danke im Voraus.

Gruß, Seb

PS: Wenn ihr das löst seind ihr gut.... Ich bin grad am verzweifeln...
Bitte warten ..
Ähnliche Inhalte
LAN, WAN, Wireless
2 Wan Port an Mikrotik
Frage von roeggiLAN, WAN, Wireless10 Kommentare

Hallo Zusammen Ich stehe vor einem kleinen Problem. Habe eine Mikrotik RB 3011 bei der ich 2 Ports als ...

TK-Netze & Geräte
Siemens HiPath Manager Port tauschen
Frage von heisenberg4TK-Netze & Geräte5 Kommentare

Hallo, für unsere Telefonanlage nutzen wir zum Managen den HiPath 3000 Manager. Zwei Mitarbeiter haben nun Ihren Platz getauscht, ...

Router & Routing

Zugriff auf Geräte hinter pfSense durch WAN-Port

Frage von mabue88Router & Routing15 Kommentare

Hallo, ich hatte folgenden Aufbau geplant: - Internet und Telefonie per Kabel von Kabel BW (mit Fritzbox 6490) - ...

Router & Routing

Server getrennt über WAN Port ins LAN

gelöst Frage von 120764Router & Routing7 Kommentare

Hallo liebe Community, Ich habe ein Problem und komme selbst leider nicht mehr weiter. zu meiner Topologie: Ich habe ...

Neue Wissensbeiträge
Sicherheit
Adminrechte dank Bug in Intel HD Graphics Treiber
Information von DerWoWusste vor 2 StundenSicherheit

->Intel HD graphics 4200 und neuer (4400, 4600 520,530,620, 630,) sind auf jeden Fall betroffen und bereinigte Treiber sind ...

Router & Routing

Endlich: Reines Kabel-TV Modem in D erhältlich !

Information von aqui vor 2 TagenRouter & Routing9 Kommentare

Mit dem Technicolor TC4400-EU Modem sind nun auch Breitband Router ohne integriertes Modem oder Firewalls wie z.B. die pfSense ...

Netzwerkgrundlagen
The Illustrated TLS Connection
Information von Lochkartenstanzer vor 3 TagenNetzwerkgrundlagen1 Kommentar

Moin, Unter findet man eine gelungene Erläuterung von TLS. Fördert sehr das verständnis darüber, was da passiert. lks

Windows 10

Zuverlässiger Remove-AppxProvisionedPackage Ausführen in W10-1803

Tipp von NetzwerkDude vor 5 TagenWindows 104 Kommentare

Moin, Remove-AppxProvisionedPackage hat in 1709 recht zuverlässig funktioniert, in 1803 ist es leider so das es gerne mail failed ...

Heiß diskutierte Inhalte
Netzwerkprotokolle
OpenVPN auf dem Client Verständnisfrage
gelöst Frage von bk900042Netzwerkprotokolle23 Kommentare

Hallo Community, möchte OpenVPN benutzen, um mich über VPN per RDP zu einem Server zu verbinden und auch GIT ...

Windows Server
AD User wird immer wieder gesperrt
Frage von YellowcakeWindows Server18 Kommentare

Hey ich habe einen User (ein GL User - Natürlich was denn sonst) der immer wieder gesperrt wird. Ich ...

Festplatten, SSD, Raid
LSI 9361 Controller, versehentlich virtual Drive am Controller gelöscht
Frage von pixel24Festplatten, SSD, Raid12 Kommentare

Hallo zusammen, gibt es hier einen Experten der sich gut mit LSI MegaRAID auskennt? Ich habe versehentlich im Controller-BIOS ...

Switche und Hubs
OpenSource oder Freeware zur Verwaltung von Switchen
gelöst Frage von JonskezSwitche und Hubs12 Kommentare

Hallo, gibt eine kostenlose Verwaltungssoftware für Switche (überwiegend HP/Aruba)? Es sollte möglich sein, aus der Ferne z.B. die Firmware ...