Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Watchguard x edge User verschwunden

Mitglied: Matze05

Matze05 (Level 1) - Jetzt verbinden

05.03.2008, aktualisiert 14:33 Uhr, 3211 Aufrufe, 2 Kommentare

Hallo,

Wir haben die BOX gestern 04.03.2008 in betrieb genommen neue Sofware 10 aufgespielt und neue User eingerichtet.

Heute sind nun alle User in der HTML Ansicht verschwunden. Wir können zwar neue User einrichten aber man kann keine sehen. User die schon existieren kann man nicht neu anlegen. Also scheinen Sie ja da zu sein aber nicht sichtbar.

Hat jemand Erfahrung?
Wie kann ich die BOX auf den alten Softwarestand downgraden?

Danke

Matthias (Bremen)
Mitglied: Andre1
05.03.2008 um 14:01 Uhr
Tröste Dich den Fehler gab es auch schon in einer älteren Version. Bei mir lag es an einem Fehler auf der HTML-Seite. Dort wurden die Benutzer nicht richtig per Java-Script angezeigt.
Bitte warten ..
Mitglied: Matze05
05.03.2008 um 14:33 Uhr
Danke,

ja ich denke auch es sind ja alle da aber wieso plötzlich der Fehler. Naja ich mache gerade ein Update des Rechners und dann schau ich noch einmal. Eventuell dann ein downgrade der Firmware und dann tia dann einen Downgrade in den Müll. Nein ansich ist Watchguard ja ne gute Firma. Naja werde meine Meinung irgendwann ändern müssen

Wir werden sehen.

Danke

Matze
Bitte warten ..
Ähnliche Inhalte
Exchange Server
Edge Transportserver: Address Rewriting
Frage von IT-twakExchange Server1 Kommentar

Hey, Platforms: Outlook 2016, Exchange 2013 Wir haben einen Edge Transport Server aufgesetzt um die Email-Adresse mayer@contoso.com in sales@contoso.com ...

Windows 10
Basiert "Edge" auf Netscape
Frage von deinernstjetztWindows 101 Kommentar

Hallo, ich bin dabei eine andere Startseite für Edge zu erstellen. Damit sie allerdings (da sie sehr an das ...

Batch & Shell
Microsoft Edge aufräumen
Frage von YonastyBatch & Shell2 Kommentare

Ich möchte mit einem Batch alle Daten, das heisst Verlauf, Cookies, Zwischengespeicherte Daten, Downloadverlauf, Formulardaten und Kennwörter löschen. Hab ...

Viren und Trojaner

Symantec Endpoint Protection von 11.x auf 12.1.5 Dienste verschwunden

gelöst Frage von BastolyViren und Trojaner2 Kommentare

Hallo Zusammen, hab mich jetzt doch endlich dazu durchgerungen mich hier anzumelden, bisher war ich ein stiller mitleser. Nun ...

Neue Wissensbeiträge
Humor (lol)
IoT-Gefahr: Smartes Aquarium leckt!
Information von Lochkartenstanzer vor 7 StundenHumor (lol)3 Kommentare

Moin, Die IoT-Manie hat weitere Opfer gefunden. Ein Casino-Leck durch ein smartes Aquarium: Allerdings haben sie kein Wasser, sondern ...

Router & Routing

Alte Fritzbox 7270 mit VPN und SIP-Telefonie hinter O2 Homebox 6641 als "Modem"

Erfahrungsbericht von the-buccaneer vor 16 StundenRouter & Routing3 Kommentare

Nun war es soweit: Auch O2 hat mich mit VOIP zwangsbeglückt. Heute am Privatanschluss, in 2 Wochen ist das ...

Sicherheit

Ungepatchte Remote Code Execution-Lücke in LG NAS

Information von kgborn vor 1 TagSicherheit

Nutzt wer LG NAS-Einheiten? In den NAS-Einheiten der LG Network Storage-Einheiten gibt es eine sehr unschöne Schwachstelle, die einen ...

Windows Update

Neue Version KB4099950 NIC Einstellungen gehen verloren

Information von sabines vor 1 TagWindows Update2 Kommentare

Es ist eine neue Version des KB4099950 verfügbar, die das Problem mit den verlorenen Netzwerkeinstellungen lösen soll. Das Datum ...

Heiß diskutierte Inhalte
Sicherheit
Verbindliche Zustellung per E-Mail?
Frage von ahussainSicherheit14 Kommentare

Hallo allerseits, ein Kunde von mir nutzt intensiv Fax. Hauptgrund: zusammen mit einer Empfangsbestätigung ist eine verbindliche Zustellung gewährleistet. ...

Sonstige Systeme
Wie Normenkataloge im Unternehmen bereit stellen?
Frage von MuzzepuckelSonstige Systeme14 Kommentare

Hallo Kollegen, ich lese schon lange hier mit, nun mein ersrer Beitrag, bzw. Frage. :-) Wir benötigen für unsere ...

SAN, NAS, DAS
Entscheidung SAN Dell oder HP
Frage von VincorSAN, NAS, DAS13 Kommentare

Hallo, wir wollen uns für unsere Hyper V Umgebung eine neue SAN Anschaffen. Es laufen 30 VM's darunter, DC; ...

Netzwerke
Gateway in Switches, Druckern ect eintragen oder nicht
Frage von JodelknutNetzwerke12 Kommentare

Hi, bisher habe ich immer das Gateway überall wo es verlangt oder eintragbar war auch eingetragen. Mein neuer Kollege ...