Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Warum kann die Website nicht angezeigt werden ?

Mitglied: Oscar123

Oscar123 (Level 1) - Jetzt verbinden

28.07.2005, aktualisiert 12.09.2005, 5981 Aufrufe, 1 Kommentar

Hallo!

Ich hab hier ein kleines Problem.
Ich habe auf meinem "Server" einen IIS laufen und betreibe da eine kleine private Website mit einem kleinen Forum ect. für einen geschlossenen Freundeskreis - alles sehr "übersichtlich". Um unerwünschte Besucher fern zu halten, ist das Ganze via SSL verschlüsselt, so dass nur nach eingabe von Benutzernamen und Passwort auf die Seite zugegriffen werden kann. Klappt bei allen auch prima außer bei einem. Dieser Benutzer kann auf die Seit nicht zugreifen. Es poppt zwar das Fenster auf, dass darauf hinweist, dass hier ein Zertifikat verwendet wird, aber weiter lädt sein Browser die Seite nicht. Es betrifft auch nur diese Seite. Ich hab es schon mit einem alternativen Browser versucht - das selbe Ergebnis. Den IE hab ich auch schon neu installiert - wieder nix. Was könnten da mögliche Fehlerquellen sein ?

Danke schonmal ...
Mitglied: 8343
12.09.2005 um 20:08 Uhr
Hi.

Vermutlich ist ein fehlerhaftes SSL-Zertifikat innerhalb des Browser hinterlegt.
Einfach mal das Zertifikat innerhalb des Browser löschen und den Browser neu starten.
Dann nochmal SSL-Site neu laden.

Marcus
Bitte warten ..
Ähnliche Inhalte
Hardware

In Fritzbox Whitelist eingetragene Website, wird nur in Schrift angezeigt

Frage von ITboilertaenzerHardware16 Kommentare

Hallo Ich habe in der Fritzbox 7490 in der Whitelist folgende Einträge gemacht. jw.org/ tv.jw.org Genau so wie vorher ...

Apple

Eigene website

gelöst Frage von MaralindApple32 Kommentare

Hallo, meine Website ist nicht erreichbar, der Server sagt es ist alles in Ordnung. Wo finde ich eine eventuelle ...

Internet

Website-Editor

Frage von NilassiInternet7 Kommentare

Hallo! Ich suche einen Anbieter bei dem ich eine Website erstellen und mein eigenes Theme benutzen kann. Danke im ...

Webentwicklung

Website Development

Frage von max.der.baboWebentwicklung7 Kommentare

Hallo, ich suche einen Weg, wie ich leute finde, die an meiner Websiteentwicklung mitmischen können, ich jedoch die Rechte ...

Neue Wissensbeiträge
Backup

2016 - Restore mit WBAdmin - iSCSI Device als Sicherungsziel

Erfahrungsbericht von Henere vor 50 MinutenBackup

Servus zusammen, was mich eben einige graue Haare gekostet hat Server 2016. Ich habe meinem Server eine weitere M2 ...

Humor (lol)
(Part num your Hacked phone. +XX XXXXXX5200)
Erfahrungsbericht von Henere vor 2 TagenHumor (lol)5 Kommentare

Mein Handy hat aber ne ganz andere Endnummer. Muss ich mir jetzt Sorgen machen ? :-) Vielleicht betrifft es ...

Exchange Server

Letztes Update für Exchange 2016 CU9 war in gewisser Weise destruktiv

Erfahrungsbericht von DerWoWusste vor 2 TagenExchange Server7 Kommentare

Kurzer Erfahrungsbericht zu Exchange2016-KB4340731-x64 Der Exchangeserver hat wie gewöhnlich versucht, es in der Nacht automatisch zu installieren - abgesehen ...

Erkennung und -Abwehr

Neue Sicherheitslücke Foreshadow (L1TF) gefährdet fast alle Intel-Prozessoren

Information von Frank vor 3 TagenErkennung und -Abwehr3 Kommentare

Eine neue Sicherheitslücke, genannt Foreshadow (alias L1TF) wurde auf der Usenix Security 18 von einem Team internationaler Experten veröffentlicht. ...

Heiß diskutierte Inhalte
Netzwerke
Netzwerk-Architektur mit VLANs
Frage von niLuxxNetzwerke40 Kommentare

Liebe Community, Ich hätte eine kurze Frage an euch. Ich werde in Kürze das Netzwerk unserer (sehr) kleinen Firma ...

Netzwerke
SSH - Wieso werde ich nach VPN Verbindung rausgeschmissen?
Frage von VernoxVernaxNetzwerke10 Kommentare

Hallo, ich habe es endlich geschafft mein Handy mit einer VPN Verbindung an meinen Router anzuschließen. Nach der Login ...

Microsoft
Ist es möglich ein reines Volume C Datenbackup in eine Hyper-V VM zu konvertieren?
Frage von Frank84Microsoft10 Kommentare

Hallo zusammen, ich habe hier ein Backup vorliegen, das ausschließlich das komplette C:\ Volume eines physischen Server 2012 enthält. ...

Windows Server
Freigaben per Default nur für Domänen-Benutzer
Frage von tierwoWindows Server8 Kommentare

Hallo gibt es eine Möglichkeit, einen Server 2016 so zu konfigurieren (z.B. per GPO), dass Freigaben die erstellt werden ...