Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Kann mich bei Win XP nicht mehr anmelden.

Mitglied: suBsi

suBsi (Level 1) - Jetzt verbinden

20.05.2006, aktualisiert 22.05.2006, 8984 Aufrufe, 5 Kommentare

Hi,
hab bei mir leider einen Fehler gemacht,
hab über Steganos Tuning7 unter Systemtuner -> Anmeldung -> Benutzerkonto anzeigen (nicht abschalten wenn dies das einzige Konto ist!) es doch abgeschaltet. Zufällig
Nun beim Neustart kommt die Meldung: Sie konnten nicht angemeldet werden. Überprüfen sie Benutzernamen und Domäne. und geben sie das Kennwort erneut ein.
Klicke dann auf OK. Nun kommt der Anmeldebildschirm. Leider steht auf der rechten Seite kein Konto zur auswahl. Komme nicht weiter.
Im abgesicherten und Debugmodus genau das gleiche

Gibts da eine Lösung.

MfG
Mitglied: Tire
21.05.2006 um 02:12 Uhr
hi,

bei windows gibt es normalerweise einen modus, wo man "die letzte funktionierende windowsanmeldung" wiederherstellen kann...
hasse das schonmal probiert???

das kann man nach dem biosboot mit F8 aufrufen und auswählen...

viel erfolg

MFG

tire
Bitte warten ..
Mitglied: Dieter-56
21.05.2006 um 10:13 Uhr
hallo,

das administrator-konto sollte eigentlich auf jeden fall noch verfügbar sein.

abgesicherter modus - benutzer "administrator" + kennwort und du solltest eigentlich wieder alles erreichen können.

ansonsten schließ ich mich meinem vorredner an.

dieter
Bitte warten ..
Mitglied: Downlord89
21.05.2006 um 11:08 Uhr
Du hast also beim "Willkommensbildschirm" auf der rechten Seite keine Benutzerkonten auszuwählen?

Drück zwei Mal hintereinander Ctrl + Alt + Delete, anschliessend erscheint das normale Ameldefenster, indem du Benutzernamen und Passwort manuell eingeben kannst.


Ich gehe nun davon aus, dass du angemeldet bist.

Behebe dein Problem nun entweder mit Steganos Tuning7, (ich weiss leider nicht was Du dort für Möglichkeiten hast, da ich es nicht kenne)
oder
gehe unter "Start -> Ausführen" und starte "regedit". Anschliessend öffnest du den Schlüssel:
HKEY_LOCAL_MACHINE\SOFTWARE\Microsoft\Windows NT\CurrentVersion\Winlogon\SpecialAccounts\UserList

Dort sollte nun ein Eintrag vorhanden sein, welcher deinem Benutzernamen entspricht. Lösche diesen oder setze den Wert auf 1.
(Erklärung: Alle in diesem Schlüssel eingetragene Benutzer mit dem Wert 0 werden auf dem Windows-Willkommensbildschirm nicht angezeigt.)

Ich hoffe du kannst damit etwas anfangen.
Bitte warten ..
Mitglied: ULTRA-BIT
21.05.2006 um 11:14 Uhr
Du hast also beim
"Willkommensbildschirm" auf der
rechten Seite keine Benutzerkonten
auszuwählen?

Drück zwei Mal hintereinander Ctrl +
Alt + Delete, anschliessend erscheint das
normale Ameldefenster, indem du
Benutzernamen und Passwort manuell eingeben
kannst.


Ich gehe nun davon aus, dass du angemeldet
bist.

Behebe dein Problem nun entweder mit
Steganos Tuning7, (ich weiss leider nicht
was Du dort für Möglichkeiten
hast, da ich es nicht kenne)
oder
gehe unter "Start ->
Ausführen" und starte
"regedit". Anschliessend
öffnest du den Schlüssel:
HKEY_LOCAL_MACHINE\SOFTWARE\Microsoft\Windows
NT\CurrentVersion\Winlogon\SpecialAccounts\UserList

Dort sollte nun ein Eintrag vorhanden sein,
welcher deinem Benutzernamen entspricht.
Lösche diesen oder setze den Wert auf
1.
(Erklärung: Alle in diesem
Schlüssel eingetragene Benutzer mit dem
Wert 0 werden auf dem
Windows-Willkommensbildschirm nicht
angezeigt.)

Ich hoffe du kannst damit etwas anfangen.

Dem gibt es nichts mehr hinzuzufügen
Bitte warten ..
Mitglied: suBsi
22.05.2006 um 12:52 Uhr
Jo...
Danke:D
das mit 2 Mal hintereinander Ctrl + Alt + Delete hat funktioniert

THX nochmal an alle.
Bitte warten ..
Ähnliche Inhalte
Windows Installation

Win XP und Win 7 Hybridsystem. XP löschen

gelöst Frage von coltseaversWindows Installation17 Kommentare

Hallo zusammen, ich habe auf einem 0815-PC eine SATA-Platte, die 3 Partitionen enthält. Auf der ersten Partition wurde seinerzeit ...

Windows XP

Win XP als NAS

gelöst Frage von AlexanderMEWindows XP12 Kommentare

Hallo Leute, habe mich in letzter Zeit etwas mit einen alten Rechner herumgespielt. Habe eine Raidkarte eingebaut, zwei Festplatten ...

Windows Netzwerk

Netzlaufwerk verbinden , Win 7 Win Server 2008, Probleme bei wiederholten anmelden

Frage von christitofWindows Netzwerk

Hallo Gemeinde, eine Problem mit Laufwerken im Netzwerk. Wir haben in unserem kleinen Büro folgende Situation: - Win Server ...

Windows 10

WIn 10 Anmelde-Bild über Domain vorgeben

Frage von Rocki4455Windows 10

Hallo Zusammen, gibt es eine Möglichkeit das User-Anmeldefoto bei Win 10 Clients zentral für den User (AD) vorzugeben? Die ...

Neue Wissensbeiträge
Windows 10

USB Maus und Tastatur versagen Dienst unter Windows 10

Erfahrungsbericht von hardykopff vor 21 StundenWindows 104 Kommentare

Da steht man ziemlich dumm da, wenn der PC sich wegen fehlender USB Tastatur und Maus nicht bedienen lässt. ...

Administrator.de Feedback
Update der Seite: Alles zentriert
Information von Frank vor 1 TagAdministrator.de Feedback18 Kommentare

Hallo User, die größte Änderung von Release 5.8 ist das Zentrieren der Webseite (auf großen Bildschirmen) und ein "Welcome"-Teaser ...

Humor (lol)

WhatsApp-Nachrichten endlich auch per Bluetooth versendbar

Information von BassFishFox vor 1 TagHumor (lol)4 Kommentare

Genau darauf habe ich gewartet! ;-) Der beliebte Messaging-Dienst WhatsApp erhält eine praktische neue Funktion: Ab dem nächsten Update ...

Google Android

Googles "Android Enterprise Recommended" für Unternehmen

Information von kgborn vor 2 TagenGoogle Android3 Kommentare

Hier eine Information, die für Administratoren und Verantwortliche in Unternehmen, die für die Beschaffung und das Rollout von Android-Geräten ...

Heiß diskutierte Inhalte
Windows Netzwerk
WSUS4 und Windows 10 Updates automatisch installieren
Frage von sammy65Windows Netzwerk15 Kommentare

Hallo miteinander, ich habe mit einen neuen WSUS Server aufgesetzt Server 2016 darauf einen aktuellen WSUS. Grund, wir stellen ...

Speicherkarten
Vergessliche USB-Sticks?
Frage von hanheikSpeicherkarten14 Kommentare

Ich habe in den letzten Tagen 500 USB-Sticks mit Bilddateien bespielt. Obwohl ich die Dateien mit größter Sorgfalt kopiert ...

Windows Netzwerk
Backup über WAN
Frage von petereWindows Netzwerk11 Kommentare

Hallo, ich muss aus einem entfernten WAN (synchrone 1Gbit) Daten sichern. Dabei handelt es sich sowohl um wenige große ...

Hyper-V
Hyper-V mit altem XEON-Server. Was ist falsch?
Frage von LollipopHyper-V11 Kommentare

Hallo Bin etwas frustriert. Kleinbetrieb, ca. 15 PC's, 2 Stk. Server mit einigen virtuellen PC's für Fernwartung, VaultServer für ...