Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Windows 2000 Client Absturz bzw. Reboot nach genau 59 min

Mitglied: 17886

17886 (Level 1)

26.09.2005, aktualisiert 30.09.2005, 6219 Aufrufe, 8 Kommentare

Ein Win 2000 Client (Notebook Evo800) startet nach genau 59 minuten durch und dies einmal nach dem Hochfaren des Rechners (Win2000 SP4, alle client haben das gleiche Image)

Hallo, habe in einem Netzwerk (Windows 2000 Server AD) einen Client der nach dem hochfahren genau nach 59 Minuten einen Reboot macht. Es werden keine Evenst geschrieben somit gibt es auch keinen Eintrag in die Ereignisanzeige. Jedoch wird ein Mimidump geschrieben den ich mit dumpchk.exe geöffnet habe, allerdings gab es auch hier keine weitere Erkenntnis über die Fehlerursache.
Bluesreen wird nicht angezeigt, haken ist entfernt >> Automatisch Neustart durchführen
Ein weiterer Fehler besteht darin das keine Updates über die Windows Updates Site mehr funktionieren. Fehlercode 0x80070002 >> Win32Error Code Error_File_Not_Found.
Könnte es da einen zusammenhang geben?

Somit habe ich folgende Fragen:
Gibt es einen Dienst der dieses verursachen könnte? >> Neustart nach 59 min
Hat jemand ein gleiches Fennomen?
Was für andere Möglichkeiten gibt es um den fehler auf die spur zu kommen?


Vielen Dank für Eure Antworten

mfg cbe
Mitglied: HaFro
27.09.2005 um 07:31 Uhr
Hi,

schau einmal in den Energisparoptionen nach, es gibt dort eine Option Festplatten anch XX min. abschalten. Eigige Rechner haben mit dieser Einstelltung Probelme.

Was ich eher denken:
ich ich würde einmal das Notebook nach SpyWare und Viren untersuchen. Es ist schon merkwürdig wenn Du nicht in der Lage bist Updates herunterzuladen.

Hans-Jürgen
Bitte warten ..
Mitglied: 17886
27.09.2005 um 14:57 Uhr
Danke für die Hilfe,

Viren >> TrendMicro neuste Plattern
Spyware >> gescannt mit AdWare keine Spyware
MS Update >> Habe schon alle Maßnahmen aus dem Web angewandt >> Kein Erfolg

Für weitere Vorschläge bin ich Dankbar!!!

mfg
Bitte warten ..
Mitglied: HaFro
27.09.2005 um 16:29 Uhr
Hi

manchmal hab ich eine Denkblockade. Du hast mehrere Rechner mit dem gleichen Image installiert. Der Fehler tritt aber nur bei einen Rechner auf.


Hans-Jürgen
Bitte warten ..
Mitglied: 17886
27.09.2005 um 16:31 Uhr
Hi,

Jo, Richtig

mfg cbe
Bitte warten ..
Mitglied: 17886
27.09.2005 um 16:35 Uhr
Ja,

ich weiß, eigendlich sollte ich einfach nur ein neues Image aufspielen.
Es ist nur ein Standard-Image das auf die jeweiligen User angepasst wird.
Aber, erstens muß ich noch sehr viele einstellungen anpassen und zweitens
wollte ich gerne wissen was den Reboot verursacht.

mfg cbe
Bitte warten ..
Mitglied: HaFro
29.09.2005 um 16:28 Uhr
Hi,

hast du mal die Hardware untersucht, irgendwelche Fehler.

mfg, HaJü
Bitte warten ..
Mitglied: Swissler
29.09.2005 um 17:31 Uhr
Hallo

Hast Du nach dem Image aufspielen auch die SID des Rechners gewechselt ? Wenn nicht, könnte das auch die Ursache für Dein Download-Problem sein.

Der Reboot sieht trotz allem nach einem Wurm aus. Versuch mal den Stinger von McAfee http://vil.mcafeesecurity.com/vil/averttools.asp oder wird ein Task ausgeführt ?

Gruss Swissler
Bitte warten ..
Mitglied: 17886
30.09.2005 um 11:59 Uhr
Hi

Die SID werden nach Installation des Image gelöscht (Sysprep)

Werde noch mal nach Viren suchen und melde mich am Dienstag wieder.

mfg cbe
wünscht ein schönes WE
Bitte warten ..
Ähnliche Inhalte
Windows 7

Alles außer Reboot am Client verbieten

Frage von menaceWindows 78 Kommentare

Hallo zusammen, ich muss an Windows 7 standalone Clients (ohne AD) im Startmenü alle Einträge ausblenden bzw. deaktivieren, sodass ...

Windows 8

Windows 8 Absturz bei USB HDD

Frage von Kerry1Windows 88 Kommentare

Hallo, ich habe folgendes Problem: an meinem Windows 8.1 PC sind 3 USB Festplatten angeschlossen. Nach einem Neustart funktioniert ...

Windows Server

Absturz Windows 2008 R2 Terminalserver

Frage von Majo71Windows Server6 Kommentare

Hallo, heute ist es bei uns wieder einmal passiert, dass auf einem Windows 2008 R2 Terminalserver bei einem Nutzer ...

Cloud-Dienste

Bitcoins minen über Nacht?

gelöst Frage von 1410640014Cloud-Dienste18 Kommentare

Hallo, da unsere Server über Nacht praktisch nichts tun, hätte ich da die Idee gehabt, die nach Bitcoins minen ...

Neue Wissensbeiträge
Peripheriegeräte
Unterschrank für HP Drucker
Tipp von NixVerstehen vor 4 StundenPeripheriegeräte1 Kommentar

Als kurzen Freitags-Tipp möchte ich gerne meinen neuen Drucker-Unterschrank Modell Amica KS 15423W vorstellen. Das Gerät eignet sich hervorragend ...

Windows 10
Windows 10 - Probleme mit Point-And-Print
Tipp von emeriks vor 1 TagWindows 103 Kommentare

Hi, wir kämpfen z.Z. mit einigen Druckertreibern, welche unter Win10 beim Verbinden eines Druckers von Printserver mit dem Dialog ...

Windows 10

Windows 10 1803 - Ihr Roamingbenutzerprofil wurde nicht vollständig synchronisiert

Anleitung von Deepsys vor 1 TagWindows 101 Kommentar

Bei allen Windows 10 1803 PCs traten Probleme mit den Servergespeicherten Profilen auf. Das Abmelden dauerte sehr lange und ...

Exchange Server
Exchange - Fehler mit 2018-07 Sicherheitsupdate
Tipp von ArnoNymous vor 3 TagenExchange Server7 Kommentare

Hallo, es gibt mal wieder Freude mit den MS-Updates. KB4338814 führt dazu, dass der Exchange keine Mails mehr zustellt. ...

Heiß diskutierte Inhalte
Humor (lol)
Freitagsfrage: Was tun, wenn der Admin der DAU ist?
Frage von VoiperHumor (lol)27 Kommentare

Moin Zusammen, Eine nicht ganz ernst gemeinte Frage an die Außendienstler unter uns. Zusammenfassung: Ein Inhouse Admin ruft bei ...

Windows Server
W2K16 Essentials: keine Namensauflösung nach der Einrichtung DNS + AD DS
Frage von Ben-WittWindows Server21 Kommentare

Ich versuche bereits seit ca. 4 Wochen einen Server 2016 "Essentials" richtig zu installieren. An diesem Server möchte ich ...

Exchange Server
Exchange Backup 10 Jahre Aufbewahrung
Frage von arccosExchange Server20 Kommentare

Hallo zusammen. Aktuell beschäftigen mich ein paar Fragen zum Thema Office365/ Exchange. 1.10 Jahre Aufbewahrungspflicht sicherstellen 2.Kann man als ...

Windows Netzwerk
LTE Modul - Kein Internet trotz Verbindung
Frage von killtecWindows Netzwerk18 Kommentare

Hallo, ich habe hier ein Dell 7390 2-in-1 mit W10 Pro wo ich nachträglich eine LTE-Karte (Original Dell DW5811e ...