Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Windows 2000 INACESSIBLE BOOT DEVICE

(Level 1)

17.01.2009, aktualisiert 17:44 Uhr, 4784 Aufrufe, 5 Kommentare

BlueScreen nach installation von Acronis True Image Home 11

Nach dem Neustart Blue Screen mit der Meldung

***STOP: 0X0000007B (0xEB81F84C, 0x0000000E,
0x00000000, 0x00000000 )

INACESSIBLE_BOOT_DEVICE

Versuch mit der Boot CD Reperatur brachte nichts

System bleibt beim Startbildschitrm ca bei 50% hängen.

Bootet auch nicht im Abgesicherten Modus.

Bitte um Hile dringend, Rechner wird dringend gebraucht.


Besten Dank im Voraus
Mitglied: Raik01
17.01.2009 um 18:25 Uhr
Hallo,

hast du mal im BIOS nachgesehen ob die Boot einstellungen stimmen? sind alle CD/DVD oder USB Stiks aus dem PC entfernt ( es dürfen keine CDs/DVDs im Laufwerk sein)
Bitte warten ..
Mitglied: illiloh
17.01.2009 um 19:21 Uhr
Also ich würde sagen entweder Boot reihenfolge passt nicht HDD defekt oder kann nicht gefunden werden und mal alles Disketten, USB stocks (oder auch Dogles) und CD's aus dem Laufwerk nehmen.
Notfalls mal BIOS default settings einstellen!

EDIT:
Wenn garnix mehr geht einen CheckDisk durchführen. Aber bitte vorher eine Datensicherung (Image) machen!
Bitte warten ..
Mitglied: 73660
17.01.2009 um 19:25 Uhr
Hi,

ich war selbst schoneimal mit diesem Problem auf der Arbeit konfrontiert! Nach langem Probieren (BIOS Settings, Bootreinfolge) half nur ein Neuaufsetzen des Rechners. Das komische war das der Fehler nach dem Erstellen einer Festplattenspiegelung durch Acronis True Image auftrat!

Gruß

Flo
Bitte warten ..
Mitglied: DerWoWusste
18.01.2009 um 13:41 Uhr
Hast Du auch die Unteroption von F8 "letzte als funktionierend bekannte Konfig. versuchen" benutzt?
Wie hast Du repariert? Ich schätze, Du hast nur eine Startreparatur gemacht, die langt nicht. Setup-CD rein, Neuinstallation wählen und nicht gleich Reparatur. Setup sucht und findet Deine alte Installation und bietet dann erneut eine Reparatur an - dies ist die Richtige. Danach alle Servicepacks und Patches wieder rauf, damit es wieder sicher und rund läuft.
Bitte warten ..
Mitglied: seTTembrinY
19.01.2009 um 09:50 Uhr
Also ich glaub nicht dass ein USB-Stick ist, sonst käme schon früher eine Meldung... (was hab ich da schon geschwitzt als der Server nach einem Neustart eine "ntldr nicht gefunden" ausgespuckt hat.

Aber hast Du vielleicht an der Konfiguration etwas verändert? Raidcontroller ausgetauscht oder BIOS aktualisiert? Den 0x7B wirfts eigentlich immer raus, wenn er für den PCI-String den er beim Booten ausliest nicht den passenden Wert in der Registry findet (HKLM\System\CCS\CriticalDeviceDatabase). Und das passiert eigentlich nur bei Hardwareänderung (Crosshardware-Cloning) oder evtl. auch Firmwareupdates wenn sich der PCI-String ändert.

Gruß,
Sven
Bitte warten ..
Ähnliche Inhalte
Windows 10

Windows 10 "INACCESSIBLE BOOT DEVICE" nach KB4041676 oder KB4041691

Anleitung von niklasschaeferWindows 1016 Kommentare

Hallo, Da uns bei dem gestrigen Windows 10 Update sämtliche Installationen um die Ohren geflogen sind. Betroffen sind hier ...

Windows 10

Inaccessible Boot Device nach ACPI-Problem

gelöst Frage von tomue58Windows 10

Hallo an Alle! Konstellation: Laptop Medion MD 96380 mit 4 GB HS, 512 GB SSD, Dualbootsystem Windows 10 Pro ...

Windows Server

Windows 2012 r2 inaccessible boot device nach windows update

Frage von Wern2000Windows Server6 Kommentare

Hallo, hab hier einen Windows 2012 r2 server. Die windows updates wurden mitte letzter woche gemacht und den reboot ...

Windows 10

Windows nach USB Stick öfter nicht mehr nutzbar (INACCESSIBLE BOOT DEVICE)

Frage von KodaCHWindows 107 Kommentare

Guten Abend Ich habe mit einem Windows 10 PC momentan Probleme, und kann diese einfach nicht einordnen. Ich hoffe ...

Neue Wissensbeiträge
Windows 10
Zero-Day-Lücke in Microsoft Edge
Information von kgborn vor 1 TagWindows 10

In Microsofts Edge-Browser klafft wohl eine nicht geschlossene (0-Day) Sicherheitslücke im Just In Time Compiler (JIT Compiler) für Javascript. ...

Sicherheit
Microsoft und Skype: Sicherheit
Information von kgborn vor 1 TagSicherheit

Die Tage gab es ja einige Berichte zur Sicherheit des Skype-Updaters. Der Updater von Skype läuft unter dem Konto ...

Datenschutz

Behörden ignorieren Sicherheitsbedenken gegenüber Windows 10

Information von Penny.Cilin vor 2 TagenDatenschutz8 Kommentare

Hallo, passend zum Thema Ablösung LIMUX in München ein Beitrag bei Heise (siehe Link folgend). Behörden ignorieren Sicherheitsbedenken gegenüber ...

Sicherheit
Information Security Hub Munich airport
Information von brammer vor 2 TagenSicherheit

Hallo, Neues Center für Cyber Kriminalität am Münchener Flughafen brammer

Heiß diskutierte Inhalte
DSL, VDSL
Mindestgeschwindigkeiten DSL Telekom
Frage von justlukasDSL, VDSL13 Kommentare

Hallo zusammen, Seit diesem Jahr habe ich Verständnisprobleme mit dem Verhalten der Telekom. Wir haben seit einem Jahr VDSL ...

Switche und Hubs
LANCOM-Switch: Probleme (no link) mit SFP-Modulen?
Frage von THETOBSwitche und Hubs10 Kommentare

Hi zusammen, ich habe folgendes Problem: Und zwar habe ich an einem Standort drei Switche verbaut - LANCOM GS-2326P+, ...

Firewall
RB2011 Firewall Rule eine bestimmte Mac oder IP Adresse nicht zu blockieren
Frage von lightmanFirewall10 Kommentare

Hallo liebes Forum mit ihren Spezialisten. Ich habe meine Firewall so konfiguriert das kein Endgerät ohne meine Speziellen Erlaubnis ...

Humor (lol)
Was könnte man mit einem Server machen? Idee gesucht
Frage von 2SeitenHumor (lol)8 Kommentare

Hey Zusammen Ich habe einen alten HP G2 Rackserver zu Hause rumliegen. 28GB Ram, 1xAMD Prozi mit etwa 2GHz. ...