Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Windows 2003 Server steht fast still

Mitglied: meister00

meister00 (Level 1) - Jetzt verbinden

01.10.2005, aktualisiert 13.11.2005, 5301 Aufrufe, 20 Kommentare

Mein Windows 2003 Server läuft wie in Zeitlupe.
Habe eine Xeon 2,8 mit 2gb Ram lt. Task Manager CPU Auslastung 1% zuge. Speicher 400 mb und trotzdem steht er fast still.

kann mir jemand weiterhelfen???

thx
Mitglied: gepert
03.10.2005 um 09:31 Uhr
Oh je, ist ein weites Feld... Grundlagen durchgeführt ? Ereignis-Logs durchsehen. Abgesichert starten - läuft er normal ? - dann wieder normal starten. Veränderung ? Nur Desktop langsam oder auch Netzzugriffe ?
Bitte warten ..
Mitglied: meister00
03.10.2005 um 20:54 Uhr
keine einträge im log, im abgesicherten modus läuft er normal, nur desktop langsam netzzugriffe einwandfrei
Bitte warten ..
Mitglied: the-falcon
03.10.2005 um 21:10 Uhr
Moin,
ist der Prozessor nur mit 1% ausgelastet oder der RAM.
Guck mal, ob dir die FINDFAST.EXE deine Prozessorleistung klaut.
Das Problem hatte ich jedenfalls.
Wenn ja, einfach den Prozess killen und mit msconfig aus den Starteinstellungen herausnehmen.
Gruß
falcon
Bitte warten ..
Mitglied: gepert
04.10.2005 um 06:11 Uhr
Wenn es denn nur die "Oberfläche" während der laufenden Anmeldung ist, die langsam ist, lohnt es sich, es mit einem anderen User zu versuchen, ggf. einen lokal anlegen.
Wenn es unter diesem keine Probleme gibt, dann einfach das Problem-Profil löschen. Wird dann bei der nächsten Anmeldung mit den Einstellungen des Default-Users neu angelegt.
Bitte warten ..
Mitglied: nove
04.10.2005 um 06:28 Uhr
Was läuft den alles so an Diensten? Ist das Kaugummi-Feeling auch bei geringer Prozessor last da?
Bitte warten ..
Mitglied: Maik
04.10.2005 um 12:55 Uhr
Hallo

Ich hatte das Problem letztens auch, das z.B. der Taskwechsel über die Taskleiste über eine Minute gedauert hat und das ganze System recht langsam war, obwohl es nichts gemacht hat...

Bei mir war das im Endefekt nur, weil er auf eine Festplatte nicht zugreifen konnte, da diese kaputt gegangen war...

Lustig dabei war, das es eine Daten Festplatte war, die normalerweise überhaupt nicht benutzt wird...

Vielleicht hilft das ja...


Gruß
Maik
Bitte warten ..
Mitglied: meister00
05.10.2005 um 21:59 Uhr
das mit dem neuen user habe ich schon ausprobiert, gleiches ergebnis.
findfast läuft bei mir nicht.
der prozessor ist mit 1% ausgelastet
Bitte warten ..
Mitglied: the-falcon
05.10.2005 um 22:05 Uhr
Verzeih mir bitte die etwas naive frage, aber gibt es irgendwelche gerätekonflikte.
Die wären nämlich im abgesicherten Modus dann weg, weil die geräte abgeschaltet wären.
Hast du vielleicht irgendwas neu eingebaut oder an der Konfiguration verändert?

Gruß falcon
Bitte warten ..
Mitglied: meister00
06.10.2005 um 14:55 Uhr
nein leider gar nichts, das gerät lief 15 Monate einwandfrei und auf einmal das!!!
Bitte warten ..
Mitglied: Maik
06.10.2005 um 15:10 Uhr
Kannst Du denn auf alle Laufwerke noch einwandfrei zugreifen?
Bitte warten ..
Mitglied: meister00
07.10.2005 um 08:27 Uhr
ja die netzlaufwerke funktionieren einwandfrei, auch die domäne funktioniert.
Bitte warten ..
Mitglied: the-falcon
07.10.2005 um 11:49 Uhr
ich denke maik meint eigentlich alles Festplatten
Bitte warten ..
Mitglied: meister00
09.10.2005 um 19:38 Uhr
ja alle programme deren verknüpfung am desktop sind laufen einwandfrei.
Bitte warten ..
Mitglied: the-falcon
09.10.2005 um 19:46 Uhr
kommst du problemlos auf alle deine Festplatten rauf?
Bitte warten ..
Mitglied: meister00
10.10.2005 um 08:54 Uhr
ja wenn der explorer endlich offen ist funktioniert es einwandfrei !!!
Bitte warten ..
Mitglied: sperbi
15.10.2005 um 12:10 Uhr
Ich hatte das mal auf einem Client der war langsam, und hatte ein nicht erreichbare Netzlaufwerk gemountet
Bitte warten ..
Mitglied: meister00
13.11.2005 um 12:48 Uhr
es ist der apc dienst.

hat jemand eine ahnung wie ich software deinstallieren kann???
Bitte warten ..
Mitglied: the-falcon
13.11.2005 um 13:07 Uhr
Meinst du eine zusätzliche Software von APC für deine USV oder die integrierte Kontrollfunktion von Windows?
1) wäre dann logischerweise Deinstallieren der Software
2) wäre unter Energieoptionen zu deaktivieren

Gruß
Bitte warten ..
Mitglied: meister00
13.11.2005 um 16:18 Uhr
die software lässt sich aber nicht deinstallieren
Bitte warten ..
Mitglied: the-falcon
13.11.2005 um 16:42 Uhr
Schalte den Start bei Systemstart über die msconfig aus.

Oder: Finde einfach heraus, wo sich der Krempel installiert hat und lösche den Ordner. Danach hilft aber nur noch manuelles Registry Säubern.

Das ist meine Notlösung für alle Fälle.

Falls Windows den Ordner blockiert, bleibt nur der abgesicherte Modus, danach fiele mir auch nicht mehr wirklich was ein.

Hoffentlich klappt was davon.

Gruß
Bitte warten ..
Ähnliche Inhalte
Windows Netzwerk
Stiller Alarm mit Windows 7
Frage von BUCoffWindows Netzwerk5 Kommentare

Hallo, ich möchte gerne einen stillen Alarm mit WIndows 7 umsetzen. Ich weiß, dass es dazu das Programm net ...

Windows Server

Windows Server absichern der im Rechenzentrum steht

gelöst Frage von achim222Windows Server6 Kommentare

Hallo, ein Server 2012 R2 soll im Rechenzentrum stehen und per RDP erreichbar sein. Jetzt würde ich den so ...

Ausbildung

Neuer Server steht an

gelöst Frage von ZYLOSUSAusbildung8 Kommentare

Hallo, für mein kleines Homelab steht mal wieder eine Erweiterung an. Bevor die Fragen losgehen, ich will gebrauchte Hardware ...

Router & Routing

VPN steht - kein Zugriff auf Server (SBS2011)

gelöst Frage von fc2011Router & Routing2 Kommentare

Hallo zusammen, habe aktuell ein Problem beim Einrichten eines Routers, der per VPN an das Firmennetz angebunden werden soll. ...

Neue Wissensbeiträge
Windows 10

Neue Sicherheitslücke in Windows 10 (Version 1709) durch Google öffentlich geworden

Information von kgborn vor 12 StundenWindows 10

Vor ein paar Tagen haben Googles Sicherheitsforscher vom Projekt Zero eine Sicherheitslücke im Edge-Browser publiziert. Jetzt wurde eine weitere ...

iOS
IOS 11.2.6 verfügbar
Information von sabines vor 18 StundeniOS

Mit dem Update soll der Bug behoben werden, bei dem eine bestimmte Zeichenkette IOS zum Absturz gebracht hat.

Sicherheit
Sicherheitsrisiko: Die Krux mit 7-Zip
Information von kgborn vor 1 TagSicherheit8 Kommentare

Bei vielen Anwendern ist das Tool 7-Zip zum Entpacken von Archivdateien im Einsatz. Die Software ist kostenlos und steht ...

Internet

Datendealing im WWW Tracking Methoden immer brutaler

Information von sabines vor 1 TagInternet

Interessanter Artikel zum Thema Tracking im WWW und die immer "besseren" Methoden des Trackings. Professor Arvind Narayanan (Princeton-Universität) betreibt ...

Heiß diskutierte Inhalte
Router & Routing
LANCOM VPN CLIENT einrichten
Frage von Finchen961988Router & Routing27 Kommentare

Hallo, ich habe ein Problem und hoffe ihr könnt mir helfen, wir haben einen Kunden der hat einen Speedport ...

Windows Server
AD DS findet Domäne nicht, behebbar?
Frage von schapitzWindows Server25 Kommentare

Guten Tag, ich habe bei einem Kunden ein Problem mit den AD DS. Umgebung ist folgende: Windows Server 2016 ...

LAN, WAN, Wireless
VPN Cisco ASA5505 PaloAlto PA-200
gelöst Frage von YannoschLAN, WAN, Wireless22 Kommentare

Hallo zusammen, ich würde gerne ein Site-to-Site VPN zwischen den beiden Standorten aufbauen. PaloAlto PA200 Internetanschluss Deutsche Telekom GK ...

SAN, NAS, DAS
Qnap TS-453S Pro - Anbindung Active Directory
Frage von JuckieSAN, NAS, DAS13 Kommentare

Hallo zusammen, ich habe hier eine Qnap TS-453S Pro die sich mal so absolut gar nicht in das Active ...