Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Windows SBS 2003, Probleme bei Clientanmeldung und Internetgeschwindigkeit

Mitglied: tiffmaster

tiffmaster (Level 1) - Jetzt verbinden

27.12.2007, aktualisiert 18.10.2012, 3208 Aufrufe, 2 Kommentare

Hallo liebe Administratorengemeinde,

so ich habe vor kurzem einen Win SBS 2003 Server in einer Netzwerkumbgebung mit 10 Clients installiert. Nun funktioniert alles soweit ganz gut, nur zwei Probleme tun sich auf:

1. Die Anmeldung hängt bei "Computereinstellungen werden übernommen..." für mehrere Minuten. Ich habe dann gedacht es läge am DNS, nun hab ich ihn getestet (nslookup, usw.), und er scheint aber korrekt zu laufen.

das

2. Problem ist, dass das Internet seit dem Server relativ langsam und teils auch sehr langsam ist - auf den Clients sowie auf dem Server.


Vielen DANK für die Hilfe schon einmal im voraus.

Ich hoffe ihr könnt mir weiterhelfen,


tiff
Mitglied: Sylvia
27.12.2007, aktualisiert 18.10.2012
Hallo Tiff,

zur Clientanmeldung schau mal hier, vielleicht hilft es Dir auch weiter:
https://www.administrator.de/forum/computereinstellungen-%c3%bcbernehmen ...
Unsere Probleme sind damit verschwunden.

Eine langsame Internetverbindung ist immer sehr subjektiv, zum Messen solltest du ein geeignetes Tool nehmen, da kennt sich vielleicht einer der Kollegen hier besser aus.
Privat schau ich unter http://www.wieistmeineip.de hier kann man die Geschwindigkeit testen, solltest du aber in einer ruhigen Minute tun, um einen vergleich zu haben. Wenn viele nach draussen gehen und viel Mailverkehr ist (auch Spam) dann wird das natürlich alles langsamer und das Ergebnis verfälscht.

Viel Erfolg!

Grüße
sylvia
Bitte warten ..
Mitglied: tiffmaster
28.12.2007 um 16:28 Uhr
Hallo Sylvia,

danke für deine schnelle Antwort. Wir benutzen in der Tat TrendMicro, hab mich auch schon mit dem Support auseinandergesetzt, und die e-mail mit den entpsrechenden Links erhalten. Ich hoff mal es klappt.


Jedenfalls vielen Dank, daruf wär ich ja nie gekommen...


tiff
Bitte warten ..
Ähnliche Inhalte
DSL, VDSL

Problem mit variernder Internetgeschwindigkeit

Frage von schaurianDSL, VDSL12 Kommentare

Hallo, ich habe ein sehr komisches Problem. Ich habe den MagentaZuhause L mit EntertainTV Vertrag von der Telekom. Somit ...

Windows Server

Clientanmeldung in Nierderlassung ohne VPN

gelöst Frage von oversizzedWindows Server5 Kommentare

Hallo, Wir haben vor kurzem umgestellt auf 2012r2 und eine Niederlassung B dazu bekommen. Habe den zweiten Server als ...

DNS

Clientanmeldung am Server 2016 Essentials nicht möglich

Frage von Ben-WittDNS26 Kommentare

Hallo Forum, mein Anliegen wäre, dass ich mich an einem frisch aufgesetzten Test-Server (2016 Essentials) mit dem Client nicht ...

Windows Server

Migration SBS 2003 nach SBS 2011 Probleme mit Exchange 2010

Frage von MickiWindows Server20 Kommentare

Nach der Migration habe ich 2 unerwartete Probleme: 1.) Mailversand über Outlook geht nicht, angeblich können Zieladressen nicht erreicht ...

Neue Wissensbeiträge
Peripheriegeräte
Unterschrank für HP Drucker
Tipp von NixVerstehen vor 2 TagenPeripheriegeräte3 Kommentare

Als kurzen Freitags-Tipp möchte ich gerne meinen neuen Drucker-Unterschrank Modell Amica KS 15423W vorstellen. Das Gerät eignet sich hervorragend ...

Windows 10
Windows 10 - Probleme mit Point-And-Print
Tipp von emeriks vor 3 TagenWindows 103 Kommentare

Hi, wir kämpfen z.Z. mit einigen Druckertreibern, welche unter Win10 beim Verbinden eines Druckers von Printserver mit dem Dialog ...

Windows 10

Windows 10 1803 - Ihr Roamingbenutzerprofil wurde nicht vollständig synchronisiert

Anleitung von Deepsys vor 3 TagenWindows 101 Kommentar

Bei allen Windows 10 1803 PCs traten Probleme mit den Servergespeicherten Profilen auf. Das Abmelden dauerte sehr lange und ...

Exchange Server
Exchange - Fehler mit 2018-07 Sicherheitsupdate
Tipp von ArnoNymous vor 5 TagenExchange Server7 Kommentare

Hallo, es gibt mal wieder Freude mit den MS-Updates. KB4338814 führt dazu, dass der Exchange keine Mails mehr zustellt. ...

Heiß diskutierte Inhalte
Server-Hardware
DL380p Gen8 LEDs Laufwerksaktivität funktionieren nicht
Frage von Cisco7971Server-Hardware20 Kommentare

Hallo zusammen, ich habe hier ein seltsames Problem: Die LEDs an den Smart Carriern, die bei Laufwerksaktivität rotieren, tun ...

Server-Hardware
Einsteigerfragen zu HP ProLiant DL380p Gen 8
gelöst Frage von brain2011Server-Hardware15 Kommentare

Hallo, ich habe mir einen HP ProLiant DL380p Gen 8 zugelegt, um mich grundlegend mit dieser Geräteklasse und der ...

Windows Server
Leistungsindikatoren WS2012R2
Frage von Der.ITlerWindows Server11 Kommentare

Hallo Gemeinde, seit gestern habe ich auf zwei von meinem 8 Hardwareservern folgendes Problem, dass die Leistungsindikatoren nicht gestartet ...

Windows Server
Server 2016 verwalten ohne Domäne
gelöst Frage von cyberworm83Windows Server9 Kommentare

Hi zusammen, und zwar habe ich folgendes Probelm: Ich habe einen Server 2016 Datacenter den ich an meine FritzBox ...