Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

gelöst Windows Server 2003 (SP2): Probleme mit Netzwerkperformance

Mitglied: FinalBinary

FinalBinary (Level 1) - Jetzt verbinden

31.03.2007, aktualisiert 11.06.2007, 12813 Aufrufe, 1 Kommentar

Seit Neuinstallation von Windows Server 2003 Enterprise mit zusätzlich aufgespieltem Servicepack 2 sind Einbrüche in der Netzlast zu verzeichnen

Hallo Forum,

Ein alter Fileserver auf dem Windows 2003 Enterprise lief wurde neuformatiert und erstmals mit Servicepack 2 installiert. Seitdem gibt es ständige intervallhafte Einbrüche in der Netzwerkauslastung. Ein Bild, welches das Problem verdeutlichen soll, ist angehangen. Der Server lief bis zur Neuinstallation des Betriebssystems ohne Performanceeinbrüche. Per Windows-Dateifreigabe konnte man prima mit 9-10 MB/s lesen und schreiben. Nun jedoch sacken die Werte in Intervallen bis auf 1MB/s runter, klettern danach jedoch wieder hoch um dann erneut wieder zu fallen.

Die Treiber wurden jeweils aktuell von den Herstellerseiten heruntergeladen. Ein Wechseln des Netzwerkkartentreibers brachte nichts.

Hard- und Softwaredaten:

Windows Server 2003 Enterprise SP2
XAMPP 1.6.0.2 für CMS-Verzeichnissoftware
Keine sonstige Software

AMD XP 2100+
QDI Kudoz7 Mainboard (BIOS 3.02)
1x 256 MB DDR Ram
Dawicontrol DC154 RAID Controller (Clearbios - nur RAID 5 funktion geschrieben) mit 4x 250GB Samsung S-ATA.
Maxtor 30GB Systemplatte
Gigabit Netzwerkcontroller VT6122 auf PCIBus , angeschlossen an 100Mbit.

7c9bb5101d708787af6e4937fa72c974-win2003_problem - Klicke auf das Bild, um es zu vergrößern

Ich würde mich auf eure Antworten freuen.

MfG
FinalBinary
Mitglied: FinalBinary
31.03.2007 um 04:30 Uhr
Update: Das deinstallieren des SP2s hat die Probleme natürlich gelöst. Schade.
Bitte warten ..
Ähnliche Inhalte
LAN, WAN, Wireless
Netzwerkperformance messen
gelöst Frage von AkcentLAN, WAN, Wireless7 Kommentare

Hallo, mit welchen Tools messt Ihr die Netzwerkperformance und was sind dann Referenzwerte? Viele Grüße, Herry

Windows Server

Windows Server 2003 SP2 Neustart bei Passwort zurücksetzen

Frage von razer1993Windows Server7 Kommentare

Ich habe das Problem, sobald ich bei einen Benutzer das Passwort zurücksetzen will gibt mir der Server einen Fehler ...

Hyper-V

Hyper-V Netzwerkperformance Problem

Frage von CharlyXLHyper-V1 Kommentar

Hallo zusammen, ich habe folgenden Aufbau Server 1 und 2 = StarWind Server Server 3 und 4 = Hyper-V ...

Windows Server

Netzwerkperformance gemappte Laufwerke

gelöst Frage von AkcentWindows Server6 Kommentare

Hallo Leute Netzwerk / Performance Probleme, evtl hat jemand noch eine Idee. Config: Kunde hat einen recht neuen (1 ...

Neue Wissensbeiträge
Windows 10

Neue Sicherheitslücke in Windows 10 (Version 1709) durch Google öffentlich geworden

Information von kgborn vor 11 StundenWindows 10

Vor ein paar Tagen haben Googles Sicherheitsforscher vom Projekt Zero eine Sicherheitslücke im Edge-Browser publiziert. Jetzt wurde eine weitere ...

iOS
IOS 11.2.6 verfügbar
Information von sabines vor 16 StundeniOS

Mit dem Update soll der Bug behoben werden, bei dem eine bestimmte Zeichenkette IOS zum Absturz gebracht hat.

Sicherheit
Sicherheitsrisiko: Die Krux mit 7-Zip
Information von kgborn vor 1 TagSicherheit8 Kommentare

Bei vielen Anwendern ist das Tool 7-Zip zum Entpacken von Archivdateien im Einsatz. Die Software ist kostenlos und steht ...

Internet

Datendealing im WWW Tracking Methoden immer brutaler

Information von sabines vor 1 TagInternet

Interessanter Artikel zum Thema Tracking im WWW und die immer "besseren" Methoden des Trackings. Professor Arvind Narayanan (Princeton-Universität) betreibt ...

Heiß diskutierte Inhalte
Router & Routing
LANCOM VPN CLIENT einrichten
Frage von Finchen961988Router & Routing27 Kommentare

Hallo, ich habe ein Problem und hoffe ihr könnt mir helfen, wir haben einen Kunden der hat einen Speedport ...

Windows Server
AD DS findet Domäne nicht, behebbar?
Frage von schapitzWindows Server25 Kommentare

Guten Tag, ich habe bei einem Kunden ein Problem mit den AD DS. Umgebung ist folgende: Windows Server 2016 ...

LAN, WAN, Wireless
VPN Cisco ASA5505 PaloAlto PA-200
gelöst Frage von YannoschLAN, WAN, Wireless22 Kommentare

Hallo zusammen, ich würde gerne ein Site-to-Site VPN zwischen den beiden Standorten aufbauen. PaloAlto PA200 Internetanschluss Deutsche Telekom GK ...

SAN, NAS, DAS
Qnap TS-453S Pro - Anbindung Active Directory
Frage von JuckieSAN, NAS, DAS13 Kommentare

Hallo zusammen, ich habe hier eine Qnap TS-453S Pro die sich mal so absolut gar nicht in das Active ...