Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

gelöst Windows Server Fax Probleme mal wieder kein Empfang. Aber senden geht.

Mitglied: Estrichleger

Estrichleger (Level 1) - Jetzt verbinden

28.08.2009, aktualisiert 20:50 Uhr, 7204 Aufrufe, 3 Kommentare

Es hätte so schön sein können. Wir nutzen ja die FritzISDN! USB Box mit dem Server 2003 SBS R2. Nach langem hin und her ging auch alles perfekt. Das empfangen und auch das senden. Selbst von den Clients konnte man Faxe verschicken.

Dann kam die Eicon Diva Pro 3.0 PCI. Alle Treiber runter, Faxdienste deinstallieren. Server runterfahren, Diva rein, Die Treiber von der Seite installieren (was anderes habe ich nicht bei der Karte dabei gehabt!). Bedingt dadurch, daß die Karte von vielen als günstige aktive Lösung empfohlen worden war.

Fakt war, das ab da das versenden von Faxnachrichten ging, der Empfang jedoch nicht. Der Anrufmonitor lief auch nicht mehr.

Also bin ich wieder zurückgerudert und habe die Fritz wieder installiert (nach der Deinstallation aller Treiber der Eicon Diva etc.).

Meine MSNs (44,45) im Treiber eingetragen. Im Tapitreiber ebenso.
Auch hier geht nur der senden. Fax ranholen kann er aber nicht. Ab und zu geht es wenn ich die interne Nummer nehme (also 44 oder 45; mehr 45), aber selbst da gibt es nach zei Mal klingeln entweder das Besetztzeichen oder er klingelt durch bis anno X.

Ich weiss nicht mehr was ich falsch gemacht habe. Die EInstellungen sind haargenau diesselben wie vor der Diva Geschichte.

Wisst ihr noch was?


Wenn ich den Server neu aufsetzen sollte (BITTE NICHT!), muss mir einer mal erzählen wie meine Kollegen dann ihren Desktop etc. behalten und nicht neu einrichten müssen. Ich denke nur mit dem sichern von den Userfoldern ist nicht getan. Das wäre der Ultimative Supergau.
Mitglied: Estrichleger
30.08.2009 um 15:22 Uhr
Ich bin achon nach etlichen Anleitungen vorgegangen (SBS Forum etc.)
Bitte warten ..
Mitglied: Estrichleger
31.08.2009 um 13:24 Uhr
Es scheint so als ob der Faxdienst nicht rangeht. Selbst wenn ich Ihn auf manuell stelle und dann, wenn ein Fax kommt auf "Annehmen" klicke steht dort nur

- XXXXX ruft an
- Rufzeichen
- Initialisierung
- Die Verbindung wurde getrennt (das typische Tuten ist aber noch zu hören; also nicht das Faxgekreische!)



Dieses "Initialisierung" kommt immer wenn ich auf "Annehmen" klicke.


Was auch merkwürdig ist. Ich kann den Treiber zwar deinstallieren, die Treiberinstallation von der Fritzcard USB gibt mir aber trotzallem, auch nach einem Neustart, immer an das ich ein "Upgrade" fahre. "Installieren" ist ausgegraut. GIbt es ein Tool das die AVMklamotten komplett entfernt und mir so nochmal einen sauberen Afang beschert? Vielleicht haben sich die treiber verhakt.
Bitte warten ..
Mitglied: caladan
02.09.2009 um 13:35 Uhr
grundsätzlich:

alle treiber (tapi/capi) deinstallieren.

faxserver deinstallieren

capi installieren

faxserver installieren

tapi installieren

nach reboot einrichten.

wichtig: anrufanahme auch bei telefonanruf im tapitreiber einstellen (weiss nicht mehr wie das genau hiess. aber ist dort wo du auch isdn / analog einstellst).


anrufannahme auf 4 oder 5x klingeln.




nochmal testen.

gehts immer noch nicht, den faxdienst mal stoppen und neu starten. hängt bei mir auch manchmal.
Bitte warten ..
Ähnliche Inhalte
Switche und Hubs
Mal geht ping - mal wieder nicht
Frage von jensgebkenSwitche und Hubs10 Kommentare

hallo gemeinschaft haben einen w10 rechner und eine easybox 602 seit zwei tagen funktioniert das filezilla und andere ftp ...

Windows Server

Server 2012 RDP Druckumleitung geht mal und mal nicht.

Frage von achim222Windows Server7 Kommentare

Hallo, ich habe einen Server 2012 in einem Rechenzentrum laufen, ohne DC und AD. Auf den Server greifen wir ...

Windows Server

SBS 2011 Server Fax Server Probleme beim empfangen

gelöst Frage von Rolf-Hanka.ITDWindows Server1 Kommentar

Hallo Leute, ich habe ein sehr komisches Problem bei dem ich einfach nicht weiterkomme. Ich habe hier einen SBS ...

Outlook & Mail

Addins installieren, mal gehts mal nicht

Frage von PampersjoeOutlook & Mail4 Kommentare

Hallo zusammen, so für die schammige Beschreibung im Betreff, aber um das zu schilden muss ich etwas mehr erklären ...

Neue Wissensbeiträge
Humor (lol)
IoT-Gefahr: Smartes Aquarium leckt!
Information von Lochkartenstanzer vor 1 TagHumor (lol)3 Kommentare

Moin, Die IoT-Manie hat weitere Opfer gefunden. Ein Casino-Leck durch ein smartes Aquarium: Allerdings haben sie kein Wasser, sondern ...

Router & Routing

Alte Fritzbox 7270 mit VPN und SIP-Telefonie hinter O2 Homebox 6641 als "Modem"

Erfahrungsbericht von the-buccaneer vor 2 TagenRouter & Routing3 Kommentare

Nun war es soweit: Auch O2 hat mich mit VOIP zwangsbeglückt. Heute am Privatanschluss, in 2 Wochen ist das ...

Sicherheit

Ungepatchte Remote Code Execution-Lücke in LG NAS

Information von kgborn vor 2 TagenSicherheit

Nutzt wer LG NAS-Einheiten? In den NAS-Einheiten der LG Network Storage-Einheiten gibt es eine sehr unschöne Schwachstelle, die einen ...

Windows Update

Neue Version KB4099950 NIC Einstellungen gehen verloren

Information von sabines vor 3 TagenWindows Update2 Kommentare

Es ist eine neue Version des KB4099950 verfügbar, die das Problem mit den verlorenen Netzwerkeinstellungen lösen soll. Das Datum ...

Heiß diskutierte Inhalte
Linux Netzwerk
Raspberry Pi 3: WLAN Power save deaktivieren
Frage von nordie92Linux Netzwerk14 Kommentare

Moin moin, mein Raspberry Pi 3 Model B benötigt eine dauerhaft aktive WLAN-Verbindung. Leider bricht die WLAN-Verbindung nach einigen ...

Netzwerkmanagement
Netzwerkmanagment im Haus mit Switch, Panel und pfsense
gelöst Frage von CorraggiounoNetzwerkmanagement13 Kommentare

hi zusammen, wir sind gerade dabei das ganze Haus bzw. die einzelnen Zimmer mit netzwerkdosen zu versorgen. Vom Keller ...

Vmware
Server 2008 r2 vmware terminalserver
Frage von MasterCVmware12 Kommentare

Guten Abend zusammen, ich hoffe , dass einer von euch mir weiterhelfen kann ,bei meinem kack Problem ! Ist ...

Google Android
Empfehlung: Android Ortungsapp
gelöst Frage von certifiedit.netGoogle Android12 Kommentare

Guten Morgen, grundsätzlich vorweg, ich wollte mich eben schlau machen, bzgl einer Ortungsapp, welche Androidbasiert einem anderen Androidsmartphone mitteilt, ...