Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

gelöst Windows startet stetig neu (Systemfehler nach Neustart?!)

Mitglied: Atari800XL

Atari800XL (Level 1) - Jetzt verbinden

28.05.2008, aktualisiert 03.09.2008, 5153 Aufrufe, 3 Kommentare

Hallo Ihrs

Ich habe seit ca. einer Woche folgendes Problem auf einigen Windows XP Stand-alone Rechnern

Nach dem Herunterfahren lässt sich Windows XP nicht mehr starten.
Nach dem drücken des Startknopfs -->BIOS-->Windows XP Startbildschirm--nach wenigen Sekunden-->Kaltstart-->BIOS-->usw.

Bisher half nur Neuaufsetzen des Systems

Start im Abgesicherten Modus nicht möglich-->gleicher Effekt

Die Rechner auf denen dieser Fehler auftritt sind in völlig verschiedenen Haushalten untergebracht und haben nichts miteinander zu tun.

Auch die Softwareausstattung ist unterschiedlich.

Das einizige was gleich ist:

Windows XP SP II
Kaspersky Internet Security 7

Hat irgendwer nen Tip wo das Problem liegen könnte ?
Ausser Schädlingen und Windows-Updates ist mir nichts eingefallen
Mitglied: talkinghands
28.05.2008 um 13:40 Uhr
Hi,

ist auf diesen Rechnern eventuell das Windows XP SP3 installiert worden ?

dann hilft das vielleicht weiter:
http://www.heise.de/newsticker/suche/ergebnis/?rm=result;q=SP3;url=/new ...

ciao

Matthias
Bitte warten ..
Mitglied: Atari800XL
07.06.2008 um 15:45 Uhr
Klingt alles in allem sehr ähnlich, aber leider Kommt man weder abgesichert ins Windows, noch in die
Eingabeaufforderung hinein
Kein WIN XP SP3
Bitte warten ..
Mitglied: LiesJa
03.09.2008 um 12:01 Uhr
Hallo Atari800XL

hast du schon das Problem gelöst? Ich habe das jetzt auch auf einigen PCs
Bitte warten ..
Ähnliche Inhalte
Microsoft
Pc startet nach Windows Symbol neu
Frage von Berger99Microsoft7 Kommentare

Also ich habe folgendes Problem mein Pc ist abgestürzt und irgendwas im Pc hat sich angehört als wenn sich ...

CPU, RAM, Mainboards
Neuer PC startet nicht auf
Frage von uridium69CPU, RAM, Mainboards19 Kommentare

Ich habe einen neuen PC selber zusammengebaut, wäre nicht der 1. welche bisher problemlos liefen. Dieser hier besteht aus ...

Windows 10
Computer startet einfach neu
Frage von chris84Windows 109 Kommentare

Hallo Zusammen, wir haben einen Rechner (Windows 10) der immer mal wieder einfach neu startet - ohne erkennbaren Grund. ...

CPU, RAM, Mainboards
PC geht aus und startet neu
gelöst Frage von MarcysCPU, RAM, Mainboards26 Kommentare

Hallo zusammen, ich habe ein merkwürdiges Problem seit einiger Zeit. Mein PC geht plötzlich aus und startet wieder neu. ...

Neue Wissensbeiträge
Backup

2016 - Restore mit WBAdmin - iSCSI Device als Sicherungsziel

Erfahrungsbericht von Henere vor 16 StundenBackup1 Kommentar

Servus zusammen, was mich eben einige graue Haare gekostet hat Server 2016. Ich habe meinem Server eine weitere M2 ...

Humor (lol)
(Part num your Hacked phone. +XX XXXXXX5200)
Erfahrungsbericht von Henere vor 2 TagenHumor (lol)7 Kommentare

Mein Handy hat aber ne ganz andere Endnummer. Muss ich mir jetzt Sorgen machen ? :-) Vielleicht betrifft es ...

Exchange Server

Letztes Update für Exchange 2016 CU9 war in gewisser Weise destruktiv

Erfahrungsbericht von DerWoWusste vor 2 TagenExchange Server8 Kommentare

Kurzer Erfahrungsbericht zu Exchange2016-KB4340731-x64 Der Exchangeserver hat wie gewöhnlich versucht, es in der Nacht automatisch zu installieren - abgesehen ...

Erkennung und -Abwehr

Neue Sicherheitslücke Foreshadow (L1TF) gefährdet fast alle Intel-Prozessoren

Information von Frank vor 3 TagenErkennung und -Abwehr3 Kommentare

Eine neue Sicherheitslücke, genannt Foreshadow (alias L1TF) wurde auf der Usenix Security 18 von einem Team internationaler Experten veröffentlicht. ...

Heiß diskutierte Inhalte
Windows Server
Server 2016 Autotiering Storage Space
Frage von HenereWindows Server10 Kommentare

Servus, ich habe jetzt ein StorageSpace auf einem Server 2016 in Betrieb zum Testen. 1x M2 mit 512GB (970pro) ...

Hyper-V
Hyper-V keinen Zugriff auf USB Gerät über USB Server
Frage von Barns83Hyper-V10 Kommentare

Normal bin ich ein stiller Leser und wühle mich im normal Fall durch Foren oder schau durch meine Bücher. ...

Netzwerke
SSH - Wieso werde ich nach VPN Verbindung rausgeschmissen?
Frage von VernoxVernaxNetzwerke10 Kommentare

Hallo, ich habe es endlich geschafft mein Handy mit einer VPN Verbindung an meinen Router anzuschließen. Nach der Login ...

Multimedia
Live TV mit Raspberry
Frage von honeybeeMultimedia9 Kommentare

Hallo, ich bin relativ neu im Umgang mit Raspberry und habe folgendes Problem: Ich habe keinen Fernsehanschluss über Kabel ...