Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

gelöst Windows XP Installation scheitert mit blueScreen ( Virus Warnung)

Mitglied: merciful

merciful (Level 1) - Jetzt verbinden

04.06.2011, aktualisiert 17:21 Uhr, 7857 Aufrufe, 5 Kommentare

Ich habe 21 baugleiche PC´s auf der Arbeit und muss XP Installaieren - Doch es geht nicht -

Ich verzweifel schon...

Hallo !

Ich habe auf der Arbeit 21 baugleiche PC´s AMD X2 5200 mit 2GB RAM & 250 GB Seagate Baracuda HDD´s S-ATA. Alles MSI Board´s & MSI PCI/e Grafik-Karten


Ich habe folgendes Problem:

Ich mußte mir einen USB Stick zusammenstellen der unsere Windows XP Pro Version hat.(Mit SP2) Diese Version ist aus unseren Open GL MicrosoftLicensing Konto.

Nun versuche ich bei drei PC´s XP zu Installieren und immer wenn der Treiber unten in der Leiste wärend der Installation erscheint ..."Lade Fat32, lade NTFS
bekomme ich einen blueScreen mit der Meldung:

Das System wurde angehalten ich hätte nen Virus auf der HDD & soll CHKDSK /F ausführen.
Das gleiche Problem bei allen PC ´s ( Auf diesen PC´s war aber mal XP drauf ! )

Nun habe ich die Festplatten mit nach Hause genommen auf meinem Pentium klappt es ohne Probleme & auf dem AMD X2 meiner Mutter auch -- KEINE Fehlermeldung --

Der Selbe Stick die selben HDD´s.

Ich habe BIOS Clear ausgeführt - es ist KEIN AHCI Modus an !
Im Bios ist Kein Virus Schutz an ( Auch der Bootsector Schutz ist aus)
S-ATA ist auf IDE

Sogar Treiber über Diskettenlaufwerk habe ich Probiert.

Ich habe KEINE idee mehr
Habe alle HDD sogar mit Seagate Tool Formatiert...

Es können doch nicht alle PC´s defekt sein.

Kann mir hemand helfen ....

Das würde mir wirklich mein Leben auf der Arbeit erleichtern.

Vielen Dank an alle !
Mitglied: oi-polloi
04.06.2011 um 15:41 Uhr
Hi,

es schon mal an einem anderem SATA-Port probiert?
Eventuell mal mit einem XP SP3 probieren?
Gegenfalls, mal alles im BIOS deaktivieren was erstmal nicht benötigt wird.
Die SATA-Treiber mit in das WinXP Setup integriert und mal mit SATA statt IDE probiert?

Cheers
Bitte warten ..
Mitglied: Wombat83
04.06.2011 um 15:46 Uhr
Hi,
welche MSI Board's genau?
mfg
Bitte warten ..
Mitglied: Mosurama
04.06.2011 um 17:42 Uhr
Hallo zurück,

schon mal die Installation von einer CD versucht?
Deine Rechner scheinen sich zu erhängen wenn er versucht die Festplatten einzulesen.

AHCI hast du ja nicht an, RAID is auch nicht aktiv geschalten?
Die S-ATA=IDE konfiguration ist im BIOS auch wirklich für ALLE S-ATA Ports geschalten?
Bei manchen BIOS kann man nämlich bestimmte Ports in diesem Kombatibilitätsmodus laufen lassen.

Der Blue Screen scheint genau der zu sein, der kommtn, wenn man versucht XP mit aktiviertem AHCI / Enhanced SATA Mode zu installieren.

Viele Grüße erstmal

mosurama
Bitte warten ..
Mitglied: merciful
05.06.2011 um 11:17 Uhr
Das kann ich erst Morgen genau beantworten welche MSI Motherboard´s das sind.
Bitte warten ..
Mitglied: merciful
05.06.2011 um 11:22 Uhr
Vielen Dank !
Ich werde es Morgen noch einmal mit WinXP SP3 versuchen. Ich hoffe nur, dass ich diese in Deutsch Downloaden kann.
Denn das Problem hatte ich auch noch im Windows Download Center. Es gibt da eine Version in Deutsch mit dem SP3 aber als *.EXE File.

Was eigentlich nur eine Zip Datei ist. Ich diese aber nicht nutzen konnte um einen bootfähigen USB Stick zu erstellen, da eine Setup Datei fehlt dafür.

Ich probiere Morgen noch einmal eine völlig andere Version.
Von CD-ROM.

Also ich bin nun schon seit Windows Version 2.8 dabei und arbeite wirklich lange schon an PC´s aber diesen Stress hatte ich noch nie.


Vielen Dank für alle Antworten und Hilfestellungen !

Danke Euch allen !
Bitte warten ..
Ähnliche Inhalte
Windows XP

Bluescreen bei der Installation von Windows XP auf einem neuen System

gelöst Frage von joeyschweizWindows XP6 Kommentare

Hallo Administratoren, mich hat gerade ein Stolperstein aufgehalten - vielleicht hat jemand eine Lösung? Ich muss ein WIN XP ...

Windows XP

Diverse Bluescreens unter Windows XP

Frage von achkleinWindows XP6 Kommentare

Hallo, der XP-PC eines Kollegen hat seit dem 19. März mehrere Bluescreens produziert (siehe Bild). Die Bugcodes sind immer ...

Windows XP

Bluescreen bei neuer Windows XP CD

gelöst Frage von Netzwerkspezi95Windows XP20 Kommentare

Moin liebe Community, ich habe folgendes Problem: und zwar hatte ich bei einem Rechner das Problem "DISK BOOT ERROR ...

Windows Installation

Fehlermeldung bei Installation mit Windows XP

gelöst Frage von bestelittWindows Installation7 Kommentare

Hallo nochmal, schon wieder ein Problem bei der Installation unter Windows XP :( Diese Fehlermeldung kommt, nachdem die Dateien ...

Neue Wissensbeiträge
Windows 10

USB Maus und Tastatur versagen Dienst unter Windows 10

Tipp von hardykopff vor 1 StundeWindows 10

Da steht man ziemlich dumm da, wenn der PC sich wegen fehlender USB Tastatur und Maus nicht bedienen lässt. ...

Administrator.de Feedback
Update der Seite: Alles zentriert
Information von Frank vor 3 StundenAdministrator.de Feedback8 Kommentare

Hallo User, die größte Änderung von Release 5.8 ist das Zentrieren der Webseite (auf großen Bildschirmen) und ein "Welcome"-Teaser ...

Humor (lol)

WhatsApp-Nachrichten endlich auch per Bluetooth versendbar

Information von BassFishFox vor 21 StundenHumor (lol)4 Kommentare

Genau darauf habe ich gewartet! ;-) Der beliebte Messaging-Dienst WhatsApp erhält eine praktische neue Funktion: Ab dem nächsten Update ...

Google Android

Googles "Android Enterprise Recommended" für Unternehmen

Information von kgborn vor 1 TagGoogle Android3 Kommentare

Hier eine Information, die für Administratoren und Verantwortliche in Unternehmen, die für die Beschaffung und das Rollout von Android-Geräten ...

Heiß diskutierte Inhalte
Server-Hardware
Welche Rolle spielt Design bei Enterprise IT Hardware?
Frage von ApolloXServer-Hardware17 Kommentare

Ich arbeite für einen internationalen Elektronikhersteller in der Forschung und meine Aufgabe ist es, Feedback von Nutzern in Hinsicht ...

Windows Netzwerk
WSUS4 und Windows 10 Updates automatisch installieren
Frage von sammy65Windows Netzwerk15 Kommentare

Hallo miteinander, ich habe mit einen neuen WSUS Server aufgesetzt Server 2016 darauf einen aktuellen WSUS. Grund, wir stellen ...

Switche und Hubs
Cisco SG350X-48 AdminIP in anderes VLAN
Frage von lcer00Switche und Hubs14 Kommentare

Hallo zusammen, ich habe ein Problem mir einem Cisco SG350X-48 bei der Erstinstallation wurde eine IP 192.168.0.254 (Default VLAN ...

Speicherkarten
Vergessliche USB-Sticks?
Frage von hanheikSpeicherkarten14 Kommentare

Ich habe in den letzten Tagen 500 USB-Sticks mit Bilddateien bespielt. Obwohl ich die Dateien mit größter Sorgfalt kopiert ...