Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Windows XP kein Sound

Mitglied: muhadib

muhadib (Level 1) - Jetzt verbinden

29.09.2007, aktualisiert 15:43 Uhr, 5559 Aufrufe, 2 Kommentare

Nachdem ich meinen Rechner neu Installiert habe funktionierte der Sound zu erst ganz normal... Nach der Installation von Mainboard Treibern über MSI Live Update kam beim Hochfahren noch 1 mal ein kurzes jaulen und seitdem bekomme ich keinen sound mehr aus den Boxen.

Alle sound regler sind auf fullpower.
Stecker sind drin (wenn ich den lautstärke regler an und aus mache kommt auch noch dieses dumpfe klicken wo man hört das sie nun eigentlich bereit sind).
Stecker sind auch an der richtigen position habe sie nicht verändert.
Funktioniert weder onboard noch normale soundkarte (SB Audigy).

Ich habe diesen Microfon test durchgeführt, von Windows, dort bewegen sich beide Regler Microfon sowie ausgabe sound. Danach bin ich mit nem Kollegen ins Teamspeak gegangen und er kann mich hören aber ich ihn nicht.

Habe Windows Home Edition SP2 Installiert.

Weiss nicht was ich noch testen kann.. Treiber habe ich nun auch mehrmals Installiert aber nix sound weder Windows Sounds noch irgendwelche anderen.

SB Audigy Audio [E800] so steht es überall eingetragen.
Mitglied: MttKrb
29.09.2007 um 14:39 Uhr
wurde vielleicht die Digitale Asgabe aktiviert? Dann bleiben alle Analogen Ausgänge stumm
Bitte warten ..
Mitglied: muhadib
29.09.2007 um 15:43 Uhr
wo genau kann ich das sehen mit dem digital?
Bitte warten ..
Ähnliche Inhalte
Windows 7
Nach Windows-Updates kein Sound mehr
Frage von TanzbaerWindows 71 Kommentar

Hallo, es gab ja in den vergangenen Tagen ein problematisches Windows-Update. Ich vermute mal, dass ich auch Opfer eines ...

Server-Hardware

Hilfe bei Sound einer VM auf Windows Server 2008R2

Frage von N4m3n7os3rServer-Hardware1 Kommentar

Erstmal Hallo, ich weiß das hier sicher Leute sind, die sich sicherlich die selbe Frage stellen oder gestallt haben. ...

Debian

Von Debian Linux über RDP Sound Input zu einer Windows Maschine

Frage von ImPr0t3cTDebian

Hallo Liebe Leute, Ich stehe vor folgendem Problem. Wir setzen Skype 4 Business ein, aber nicht alle haben einen ...

LAN, WAN, Wireless

Sound XLR über Ethernetkabel

gelöst Frage von grillinator95LAN, WAN, Wireless10 Kommentare

Guten Tag, kann ich über ein Ethernet-Kabel Sound abspielen? Also XLR > AUF Ethernet am anderen Ende wieder zurück ...

Neue Wissensbeiträge
Humor (lol)
(Part num your Hacked phone. +XX XXXXXX5200)
Erfahrungsbericht von Henere vor 4 StundenHumor (lol)

Mein Handy hat aber ne ganz andere Endnummer. Muss ich mir jetzt Sorgen machen ? :-) Vielleicht betrifft es ...

Exchange Server

Letztes Update für Exchange 2016 CU9 war in gewisser Weise destruktiv

Erfahrungsbericht von DerWoWusste vor 5 StundenExchange Server3 Kommentare

Kurzer Erfahrungsbericht zu Exchange2016-KB4340731-x64 Der Exchangeserver hat wie gewöhnlich versucht, es in der Nacht automatisch zu installieren - abgesehen ...

Erkennung und -Abwehr

Neue Sicherheitslücke Foreshadow (L1TF) gefährdet fast alle Intel-Prozessoren

Information von Frank vor 1 TagErkennung und -Abwehr3 Kommentare

Eine neue Sicherheitslücke, genannt Foreshadow (alias L1TF) wurde auf der Usenix Security 18 von einem Team internationaler Experten veröffentlicht. ...

Vmware
VMware Updates gegen L1 Lücke
Information von sabines vor 1 TagVmware

Für die Vmware Produkte vCenter Server, ESXi, Workstation und Fusion stehe Updates bereit um die L1 Lücke zu schließen. ...

Heiß diskutierte Inhalte
Windows Server
Domäne einsilbig mit nur einem Namen benannt - sowie AD und MX auf einer VM Kardinalsfehler?
Frage von TomTestWindows Server47 Kommentare

Hallo liebe Freunde gepflegter Probleme, seit kurzem soll ich eine Domäne verwalten die zuvor von einem IT-Dienstleister erstellt und ...

Microsoft
VPN Verbindung kann nicht aufgebaut werden
Frage von AlexderITlerMicrosoft35 Kommentare

Hallo, Ich möchte an einem unserer PCs in unserer Tochterfirma eine VPN zu unserem Netzwerk einrichten. Das schlägt allerdings ...

Windows Server
Windows Server per Web auf Daten zugreifen und verwalten
Frage von matze2090Windows Server16 Kommentare

Hallo, ich würde gerne von außen auf meinem Windows Server zugreifen um auf meine Daten zu verwalten. Meine frage ...

DNS
Gibt es eine Art DNS Proxy?
Frage von icepietDNS15 Kommentare

Hallo Nerds, Ich würde gerne folgendes machen: ts.domain.de:3389 soll auf 1.2.3.4:3389 auflösen ts2.domain.de:3389 soll auf 1.2.3.4:3390 auflösen Gibt es ...