Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

Windows XP MCE Ton/audio bei Progammereignisse wav kleiner 4KB Kein TON

Mitglied: skol

skol (Level 1) - Jetzt verbinden

28.01.2007 um 20:43 Uhr, 4512 Aufrufe

Windows XP MCE Ton/audio bei Progammereignisse wav kleiner 4KB Kein TON

Hallo,

ich habe ein Notebook mit Win XP MCE. Ich habe heute updates durchgefürht zB habe ich jetzt IE 7.0 DE

Am abend habe ich als Benutzer (nicht admin) gesurft. Plötzlich war der Navigations Ton weg( der Ton der beim Öffnen von Ordnern abgespielt wird, oder beim Anklicken von Links). Ich bin dann drauf gekommen das jetzt Töne (Wav) die jetzt kleiner/gleich als 3KB sind nicht mehr in der Systemsteuerung abgespielt werden jedoch schon direkt von Mediaplayer!!!

Ich habe Norton Internet Security 2006 installiert.

Ich habe nachher als administrator angemeldet, dort jetzt das selbe Problem....

Any Ideas???

LG
Skol
Ähnliche Inhalte
Windows 10
Windows 10 Ton kratzig
gelöst Frage von Windows10GegnerWindows 104 Kommentare

Hallo, ich habe mir mal testweise auf den Shuttle Rechner Windows 10 installiert. Laut GWX sei der ja auch ...

Audio

Extern kein Ton, Intern Ton vorhanden - Windows Server 2008 R2

gelöst Frage von Funky86Audio15 Kommentare

Hallo an Alle! Wir haben einen Server, der auch Zugleich als Workstation dient. Nun soll über den Server auch ...

Windows 7

Windows 7 Audio als OGG Steam

Frage von stefansbgWindows 72 Kommentare

Servus, folgende Herausforderung: Ich benötige den kompletten Windows Sound (also die Audio Ausgabe) von allen Programmen als OGG Stream, ...

Festplatten, SSD, Raid

Windows Server Systemfestplatte zu klein

gelöst Frage von manuelwFestplatten, SSD, Raid22 Kommentare

Hallo, wir haben einen Windows Small Business Server 2008. Leider haben wir jetzt das Problem, dass unsere Systemfestplatte zu ...

Neue Wissensbeiträge
Peripheriegeräte
Unterschrank für HP Drucker
Tipp von NixVerstehen vor 16 StundenPeripheriegeräte1 Kommentar

Als kurzen Freitags-Tipp möchte ich gerne meinen neuen Drucker-Unterschrank Modell Amica KS 15423W vorstellen. Das Gerät eignet sich hervorragend ...

Windows 10
Windows 10 - Probleme mit Point-And-Print
Tipp von emeriks vor 1 TagWindows 103 Kommentare

Hi, wir kämpfen z.Z. mit einigen Druckertreibern, welche unter Win10 beim Verbinden eines Druckers von Printserver mit dem Dialog ...

Windows 10

Windows 10 1803 - Ihr Roamingbenutzerprofil wurde nicht vollständig synchronisiert

Anleitung von Deepsys vor 1 TagWindows 101 Kommentar

Bei allen Windows 10 1803 PCs traten Probleme mit den Servergespeicherten Profilen auf. Das Abmelden dauerte sehr lange und ...

Exchange Server
Exchange - Fehler mit 2018-07 Sicherheitsupdate
Tipp von ArnoNymous vor 3 TagenExchange Server7 Kommentare

Hallo, es gibt mal wieder Freude mit den MS-Updates. KB4338814 führt dazu, dass der Exchange keine Mails mehr zustellt. ...

Heiß diskutierte Inhalte
Humor (lol)
Freitagsfrage: Was tun, wenn der Admin der DAU ist?
Frage von VoiperHumor (lol)29 Kommentare

Moin Zusammen, Eine nicht ganz ernst gemeinte Frage an die Außendienstler unter uns. Zusammenfassung: Ein Inhouse Admin ruft bei ...

Windows Server
W2K16 Essentials: keine Namensauflösung nach der Einrichtung DNS + AD DS
Frage von Ben-WittWindows Server22 Kommentare

Ich versuche bereits seit ca. 4 Wochen einen Server 2016 "Essentials" richtig zu installieren. An diesem Server möchte ich ...

Exchange Server
Exchange Backup 10 Jahre Aufbewahrung
Frage von arccosExchange Server20 Kommentare

Hallo zusammen. Aktuell beschäftigen mich ein paar Fragen zum Thema Office365/ Exchange. 1.10 Jahre Aufbewahrungspflicht sicherstellen 2.Kann man als ...

Windows Netzwerk
LTE Modul - Kein Internet trotz Verbindung
Frage von killtecWindows Netzwerk18 Kommentare

Hallo, ich habe hier ein Dell 7390 2-in-1 mit W10 Pro wo ich nachträglich eine LTE-Karte (Original Dell DW5811e ...