Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

WinXP SP2 - Berechtigung zeigt 10sec sid danach erst user - gruppe

Mitglied: astixs

astixs (Level 1) - Jetzt verbinden

25.01.2008 um 12:03 Uhr, 3384 Aufrufe

Hallo, das beschrieben Problem taucht immer nach der Installation WinXP SP2 / SP2 + Windowsupdates auf.

Ich erstelle eine lokale Gruppe, nehme ein User in diese Gruppe auf.
Danach bekommt diese Gruppe auf einige Verzeichnisse Vollzugriff. Soweit so gut.
Nach einem Neustart besteht das Problem, das mir beim Anzeigen der Berechtigungen für dieses Verzeichnis für die Dauer von ca 10 - 15 sec. nur die sid / gid angezeigt wird. Der selbe Rechner mit XP SP1 und allen Windowsupdates hat das Problem nicht.

Das Problem betrifft leider nicht nur die Verzeichnisse sondern auch Drucker ... usw. und bremst das System merklich aus.
Teilweise ist deswegen drucken nicht möglich.

Was ich bisher versucht habe:

googel - hat mich nicht weiter gebracht
dns, wins auf localhost und dann dns-server eingetragen .... usw.
Ob von einer XPSP1 CD danach SP2 / XPSP2 CD installiert wird, macht kein Unterschied.
Selbst wenn der Rechner noch nicht in physikalisch im Netz hängt !

Betroffen ist jeden PC den ich neu installieren muss.

Hat jemand eine Idee an welcher Einstellung das liegt ?

für Ideen und Ratschläge bin ich Dankbar
Ähnliche Inhalte
Ubuntu

Ubuntu 16.04 LDAP USER-GRUPPEN und lokale Gruppen Berechtigungen

Frage von adm2015Ubuntu8 Kommentare

Ich habe ein Problem zbw. weiß nicht wo ich ansetzen soll. Ich habe einen LDAP Server (Ubuntu 16.04) und ...

Windows Userverwaltung

NTFS Berechtigungen einer AD Gruppe

gelöst Frage von broesel73Windows Userverwaltung9 Kommentare

Hi, weiß jemand einen Weg (PowerShell, Tool, ) wie ich im AD (Windows Server 2012 R2) herausbekomme wo eine ...

Windows Server

GPO - Lokale Gruppe mit immer gleichen SID

Frage von flulukWindows Server6 Kommentare

Hallo, wie der Titel schon verrät, versuche ich eine Lokale Gruppe auszurollen, die auf dem Lokalen PC, auf dem ...

Batch & Shell

Sharepoint 2013 PermissionCheck - SID auflösen zu Ad-Gruppe

gelöst Frage von pixel0815Batch & Shell4 Kommentare

Hallo zusammen, folgendes Skript erstellt eine CSV Datei. Beim SP2013 nutzen wir Claims Authentifzierung und leider stehen die Gruppen ...

Neue Wissensbeiträge
Backup

2016 - Restore mit WBAdmin - iSCSI Device als Sicherungsziel

Erfahrungsbericht von Henere vor 18 StundenBackup1 Kommentar

Servus zusammen, was mich eben einige graue Haare gekostet hat Server 2016. Ich habe meinem Server eine weitere M2 ...

Humor (lol)
(Part num your Hacked phone. +XX XXXXXX5200)
Erfahrungsbericht von Henere vor 2 TagenHumor (lol)7 Kommentare

Mein Handy hat aber ne ganz andere Endnummer. Muss ich mir jetzt Sorgen machen ? :-) Vielleicht betrifft es ...

Exchange Server

Letztes Update für Exchange 2016 CU9 war in gewisser Weise destruktiv

Erfahrungsbericht von DerWoWusste vor 3 TagenExchange Server9 Kommentare

Kurzer Erfahrungsbericht zu Exchange2016-KB4340731-x64 Der Exchangeserver hat wie gewöhnlich versucht, es in der Nacht automatisch zu installieren - abgesehen ...

Erkennung und -Abwehr

Neue Sicherheitslücke Foreshadow (L1TF) gefährdet fast alle Intel-Prozessoren

Information von Frank vor 3 TagenErkennung und -Abwehr3 Kommentare

Eine neue Sicherheitslücke, genannt Foreshadow (alias L1TF) wurde auf der Usenix Security 18 von einem Team internationaler Experten veröffentlicht. ...

Heiß diskutierte Inhalte
Hyper-V
Hyper-V keinen Zugriff auf USB Gerät über USB Server
Frage von Barns83Hyper-V10 Kommentare

Normal bin ich ein stiller Leser und wühle mich im normal Fall durch Foren oder schau durch meine Bücher. ...

Windows Server
Server 2016 Autotiering Storage Space
Frage von HenereWindows Server10 Kommentare

Servus, ich habe jetzt ein StorageSpace auf einem Server 2016 in Betrieb zum Testen. 1x M2 mit 512GB (970pro) ...

Netzwerke
SSH - Wieso werde ich nach VPN Verbindung rausgeschmissen?
Frage von VernoxVernaxNetzwerke10 Kommentare

Hallo, ich habe es endlich geschafft mein Handy mit einer VPN Verbindung an meinen Router anzuschließen. Nach der Login ...

Multimedia
Live TV mit Raspberry
Frage von honeybeeMultimedia9 Kommentare

Hallo, ich bin relativ neu im Umgang mit Raspberry und habe folgendes Problem: Ich habe keinen Fernsehanschluss über Kabel ...