Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

gelöst -WinXP mit sysprep- usb Maus und Tastatur nicht erkannt

Mitglied: 69284

69284 (Level 1)

03.09.2008, aktualisiert 20:12 Uhr, 6097 Aufrufe, 2 Kommentare

Hallo,
ich erläutere erstmal die Situation:
Ich möchte von einem Dell Presicion370 ein Image der Windows Installation ziehen und habe dieses zu diesem Zwecke mit Sysprep bearbeitet. Aufspielen möchet ich das Image unter anderem auf einem Dell Presicion460.
das Problem:
Das Aufspielen des Images auf den ZeilPC ist noch kein Problem, wenn ich diesen aber starte, so kommt zwar das Win MiniSetup, allerdings kann ich weder Maus noch Tastatur (beides USB Geräte!) nicht benutzen- Im Bootmenue vorher geht die Tastatur nicht. Kann mir das nicht erklären, denn auf dem Quell PC habe ich auch USB Geräte verwendet. Habe auch schon verscheidene Ports probiert.
Hofefntlich hat hier jemand noch eine Idee was ich machen könnte, um dieses Problem zu lösen, irgendeine Einstellung in der sysprep.inf oder irgendetwas.

Danke schonmal ...
Mitglied: pitti08
03.09.2008 um 20:05 Uhr
Hallo diffel,

Du brauchst wohl zeitweise eine PS/2 Tastatur um im Bios den USB-Support anzuschalten. So wars zumindest bei mir.

Grüße...
Bitte warten ..
Mitglied: 69284
03.09.2008 um 20:12 Uhr
Hi,
das ist nicht das Problem,
meine Tastaur ist auch eine USB Tastaur und ich komme ins bios und kann dort und im Boot Menue mit der USB Tastaur navigieren. Die Geräte funktionieren erst nach dem Start des MiniSetups nicht mehr...
Bitte warten ..
Ähnliche Inhalte
Xenserver

Bei der installation von XenServer wird Tastatur und Maus nicht erkannt

Frage von oGutITXenserver5 Kommentare

Hallo, möchte auf ein Gaming PC Joy-it Skylake 6700K-2x970 Intel® Core™ i7 i7-6700K (4 x 4.0 GHz) 16 GB ...

Windows 7

Windows 7: Keine Maus und Tastatur nach sysprep und Installation

Frage von Lebowski23Windows 713 Kommentare

Hallo, ich habe in VirtualBox ein Windows 7 Image eingerichtet. Alles, u.a. die Maus und die Tastatur, funktionieren. Dann ...

Windows 10

Windows 10 USB - Tastatur und Maus gehen auf einmal nichtmehr

Frage von ChontaWindows 104 Kommentare

Hallo, bei einem Rechner verabschiedet sich in unregelmäßigen Abständen USB Maus und Tastatur. Der Rechner schaut dan so aus, ...

Vmware

USB-Tastatur und Funk-Maus funktionieren nicht in VMWare Player

Frage von gerry56Vmware8 Kommentare

Mein Problem ist, daß die USB-Tastatur (USB2.0 Port) und die Funkmaus (auch an einem USB2.0 Port) schon beim Installieren ...

Neue Wissensbeiträge
Windows 10

USB Maus und Tastatur versagen Dienst unter Windows 10

Erfahrungsbericht von hardykopff vor 8 StundenWindows 103 Kommentare

Da steht man ziemlich dumm da, wenn der PC sich wegen fehlender USB Tastatur und Maus nicht bedienen lässt. ...

Administrator.de Feedback
Update der Seite: Alles zentriert
Information von Frank vor 11 StundenAdministrator.de Feedback10 Kommentare

Hallo User, die größte Änderung von Release 5.8 ist das Zentrieren der Webseite (auf großen Bildschirmen) und ein "Welcome"-Teaser ...

Humor (lol)

WhatsApp-Nachrichten endlich auch per Bluetooth versendbar

Information von BassFishFox vor 1 TagHumor (lol)4 Kommentare

Genau darauf habe ich gewartet! ;-) Der beliebte Messaging-Dienst WhatsApp erhält eine praktische neue Funktion: Ab dem nächsten Update ...

Google Android

Googles "Android Enterprise Recommended" für Unternehmen

Information von kgborn vor 1 TagGoogle Android3 Kommentare

Hier eine Information, die für Administratoren und Verantwortliche in Unternehmen, die für die Beschaffung und das Rollout von Android-Geräten ...

Heiß diskutierte Inhalte
Server-Hardware
Welche Rolle spielt Design bei Enterprise IT Hardware?
Frage von ApolloXServer-Hardware17 Kommentare

Ich arbeite für einen internationalen Elektronikhersteller in der Forschung und meine Aufgabe ist es, Feedback von Nutzern in Hinsicht ...

Windows Netzwerk
WSUS4 und Windows 10 Updates automatisch installieren
Frage von sammy65Windows Netzwerk15 Kommentare

Hallo miteinander, ich habe mit einen neuen WSUS Server aufgesetzt Server 2016 darauf einen aktuellen WSUS. Grund, wir stellen ...

Speicherkarten
Vergessliche USB-Sticks?
Frage von hanheikSpeicherkarten14 Kommentare

Ich habe in den letzten Tagen 500 USB-Sticks mit Bilddateien bespielt. Obwohl ich die Dateien mit größter Sorgfalt kopiert ...

Switche und Hubs
Cisco SG350X-48 AdminIP in anderes VLAN
Frage von lcer00Switche und Hubs14 Kommentare

Hallo zusammen, ich habe ein Problem mir einem Cisco SG350X-48 bei der Erstinstallation wurde eine IP 192.168.0.254 (Default VLAN ...