Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

WLAN / DSL / lsass.exe

Mitglied: BHoe

BHoe (Level 1) - Jetzt verbinden

11.01.2006, aktualisiert 28.01.2006, 5201 Aufrufe, 4 Kommentare

Hallo an alle Wissenden und Ratsuchenden.
Nach Windows-Update und nach Anschluß eines neuen DSL-Modems/Routers fährt der Prozeß lsass.exe den Rechner nach 60 s herunter (u.a. NT_Autorität/System) . Dieses Problem ist ja hinlänglich bekannt, mit "shutdown -a" ist zumindest ein Weiterarbeiten möglich. Mehrere Virenscanner (Stinger, Mc Af., MS, AV usw.) zeigen keinen Virenbefall an. Ich kann mich nun aber nicht mehr als Administrator anmelden, um eine Systemwiederherstellung durchzuführen. Ich kann auch mittels Windows-Explorer keine Daten mehr kopieren/sichern. Eine Reparatur mittels XP-Home-Original-CD klappt nicht, selbst im abgesicherten Modus ist nichts zu richten. Bin echt am Verzweifeln.
Bin für jeden Hinweis dankbar.

Gruss
Bernd
Mitglied: Tobbel
11.01.2006 um 13:34 Uhr
Hey, es gibt jetzt noch mehrere möglichkeiten.
1. Abgesichererter Modus mit Netzwerktreibern starten und dann den Spybot und den AdAware runterladen. Alle Progamme aktualisieren und dann nach Viren scannen, das geht bestimmt.

2. Wenn das die CD ist vin der du das System installiert hast, geht die Reparatur auf jeden fall. CD einlegen hochfahren, aber nicht in die Reperaturkonsole gehen sondern dir die bestehende Windows installation anzeigen und dann die "R" Taste drücken.

Viel Glück
Bitte warten ..
Mitglied: BHoe
11.01.2006 um 17:36 Uhr
Hallo und danke für die Antwort, ich werde die Sache nochmals probieren.
Ich kann seit Installation des neuen Modems/Routers von meinem PC aus nicht mehr ins Internet, daher habe ich mir von einem Bekannten eine WLAN-Karte fürs Notebook ausgeliehen. um wenigstens damit ins Internet zu kommen. Irgendwie hab ich eine Pechsträhne. Die (Funk)Verbindung zum Router steht einwandfrei, die DSL-Leitung ist ok, aber alle Browser zeigen nur an, daß sie die eingegebene Intenret- Adresse nicht finden. Das Diagnoseprogramm des Routers sagt, dass evtl. eine Netzwerkeinstellung nicht korrekt sei, aber alle IP/DNS-Einträge stehen auf "automatisch". Ich habe auch schon versucht, manuelle Zahlen einzugeben, aber ohne Erfolg. Mir wachsen langsam graue Haare.
Ich versuche, wenn ich zuhause bin, mittels XP-CD (mit der das System installiert wurde) das System nochmals zu reparieren.
Vielen Dank erst mal,
Gruß
Bernd
Bitte warten ..
Mitglied: Tobbel
11.01.2006 um 17:43 Uhr
DAnn schau dir an ob die Verschlüsselung aktiviert ist. Wenn ja, musst du den schlüssel auch in deinem WLAN Manager eingeben, falls es WPA ist stell sie mal auf WEP. Viele Laptops können kein WPA. Viel erfolg zum 2.
Bitte warten ..
Mitglied: BHoe
28.01.2006 um 22:36 Uhr
Hat alles nicht funktioniert. Habe dann am Ende genervt XP neu eingespielt und mühselig die ganzen Programme wieder installiert...

Trotzdem DANKE für die Tipps.

Gruss Bernd
Bitte warten ..
Ähnliche Inhalte
Viren und Trojaner

LSASS.EXE verursacht dauerhaften Netzwerktraffic

Frage von Fr4nkiViren und Trojaner2 Kommentare

Hallo Zusammen, mein Windows Server 2012 R2 verursacht seit dieser Nacht dauerhaft ca. 6,5Mbit/s Netzwerktraffic. Ich habe herausfinden können, ...

Windows Server

Schannel 36887 code 20 lsass.exe

Frage von Dexter82Windows Server1 Kommentar

Hallo Gemeinde, keine Ahnung ob dieses Thema schon zu sehr durchgekaut wurde, aber ich komm momentan nicht weiter. Nach ...

LAN, WAN, Wireless

3x Router: DSL-(wlan)-WRT54GL-(lan)-FritzBox

gelöst Frage von 120720LAN, WAN, Wireless14 Kommentare

Hallo Leute! Ich nutze schon etwas länger die super Lösungen von DD-WRT. Das Wiki und auch die Kommunikation im ...

DSL, VDSL

DSL Anschluß

gelöst Frage von ReinartzDSL, VDSL5 Kommentare

Folgendes mein Nachbar hat momentan DSL über Kabel Deuttschland (mit einer FritzBox). Er möchte nun zur Telekom wechseln, man ...

Neue Wissensbeiträge
Peripheriegeräte
Unterschrank für HP Drucker
Tipp von NixVerstehen vor 1 TagPeripheriegeräte2 Kommentare

Als kurzen Freitags-Tipp möchte ich gerne meinen neuen Drucker-Unterschrank Modell Amica KS 15423W vorstellen. Das Gerät eignet sich hervorragend ...

Windows 10
Windows 10 - Probleme mit Point-And-Print
Tipp von emeriks vor 2 TagenWindows 103 Kommentare

Hi, wir kämpfen z.Z. mit einigen Druckertreibern, welche unter Win10 beim Verbinden eines Druckers von Printserver mit dem Dialog ...

Windows 10

Windows 10 1803 - Ihr Roamingbenutzerprofil wurde nicht vollständig synchronisiert

Anleitung von Deepsys vor 2 TagenWindows 101 Kommentar

Bei allen Windows 10 1803 PCs traten Probleme mit den Servergespeicherten Profilen auf. Das Abmelden dauerte sehr lange und ...

Exchange Server
Exchange - Fehler mit 2018-07 Sicherheitsupdate
Tipp von ArnoNymous vor 4 TagenExchange Server7 Kommentare

Hallo, es gibt mal wieder Freude mit den MS-Updates. KB4338814 führt dazu, dass der Exchange keine Mails mehr zustellt. ...

Heiß diskutierte Inhalte
Humor (lol)
Freitagsfrage: Was tun, wenn der Admin der DAU ist?
gelöst Frage von VoiperHumor (lol)32 Kommentare

Moin Zusammen, Eine nicht ganz ernst gemeinte Frage an die Außendienstler unter uns. Zusammenfassung: Ein Inhouse Admin ruft bei ...

LAN, WAN, Wireless
HP Probook 470 G4 - abbrechende Downloads
Frage von joern1LAN, WAN, Wireless19 Kommentare

Folgendes Problem, für einen Tipp wäre ich dankbar: Bei WLAN-Verbindung zum Internet (nicht LAN) kommt es bei etwas größeren ...

Router & Routing
Routing Problem mit Kaskade FritzBox und pfsense zugeriff nur von der firewall auf die clients und 0.0.0.0
Frage von ukl1967Router & Routing18 Kommentare

Hallo, ich habe ein an sich triviales Problem elches ich allerdings nicht gelöst bekomme. NAS 10.5.10.53 Mein Netz baut ...

Peripheriegeräte
Guter "Router" für simples NAT gesucht
gelöst Frage von fisi-pjmPeripheriegeräte13 Kommentare

Hi, ich bin derzeit auf der Suche nach einem kleinen Gerät, welches ich vor eine Firewall klemmen kann, welches ...