Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

gelöst WLAN gefunden aber keine Verbindung

Mitglied: mclore

mclore (Level 1) - Jetzt verbinden

18.01.2009, aktualisiert 20.01.2009, 4762 Aufrufe, 4 Kommentare

MS Vista findet zwar den ACCESS Point kan aber keine Verbindung herstellen. Selbst wenn ich keine Verschlüsselung WEP oder WPA eingestellet habe
Mitglied: 68030
18.01.2009 um 21:18 Uhr
Zitat von mclore:
MS Vista findet zwar den ACCESS Point kan aber keine Verbindung
herstellen. Selbst wenn ich keine Verschlüsselung WEP oder WPA
eingestellet habe

Hi,

Funtkioniert es mit einem Kabel ?
Ist eventuell ein Mac filter gesetzt ?
Fungiert der AP als DHCP im Netz ? Wenn ja ist in der Netzwerkkarte dann auch auf DHCP gestellt ?

mfg
Bitte warten ..
Mitglied: spacyfreak
18.01.2009 um 21:30 Uhr
Ja wenns mit ´XP geht dann liegts wohl am Wista.
Mal Wndows Updates eingespült? WLAN Kartentreiber upgedatet?
Bitte warten ..
Mitglied: mclore
19.01.2009 um 18:56 Uhr
Alles klar es geht wieder der Router hat aus irgendeinen Grund die MAC Adresse verloren oder vergessen. Trotzdem vielen Dank
Bitte warten ..
Mitglied: 68030
19.01.2009 um 21:44 Uhr
OK freut uns bitte den Beitrag noch auf erledigt setzten.

mfg

Tremi
Bitte warten ..
Ähnliche Inhalte
LAN, WAN, Wireless
Fremdes WLAN gefunden
Frage von MiStLAN, WAN, Wireless11 Kommentare

Guten Morgen zusammen, ich habe hier bei mir im Betrieb ein offenes WLAN gefunden, an dem ich mich verbinden ...

LAN, WAN, Wireless

UM Horizon WLAN Netzwerk DNS nicht gefunden

gelöst Frage von marlen.kLAN, WAN, Wireless6 Kommentare

Ich besitze einen unity media horizon recorder der leider recht selectiv mit seiner Clientwahl ist. Folgendes Problem: Horizon IP ...

Peripheriegeräte

EC Terminal - Keine WLAN-Verbindung (aber nur bei uns.)

gelöst Frage von BirdyBPeripheriegeräte15 Kommentare

Hallo zusammen, ich bin mal wieder Zeuge eines Vorfalls der dritten Art geworden und wollte mal fragen, ob jemand ...

Windows Netzwerk

WLAN Verbindung in Domain wird nicht authentifiziert

gelöst Frage von wisebeerWindows Netzwerk4 Kommentare

Liebe KollegInnen, Ich bin gerade dabei im Schulnetz APs zu installieren und eine Trennung in VLANs vorzunehmen. Ich Moment ...

Neue Wissensbeiträge
Humor (lol)

WhatsApp-Nachrichten endlich auch per Bluetooth versendbar

Information von BassFishFox vor 7 StundenHumor (lol)1 Kommentar

Genau darauf habe ich gewartet! ;-) Der beliebte Messaging-Dienst WhatsApp erhält eine praktische neue Funktion: Ab dem nächsten Update ...

Google Android

Googles "Android Enterprise Recommended" für Unternehmen

Information von kgborn vor 20 StundenGoogle Android3 Kommentare

Hier eine Information, die für Administratoren und Verantwortliche in Unternehmen, die für die Beschaffung und das Rollout von Android-Geräten ...

Sicherheit

Intel gibt neue Spectre V2-Microcode-Updates frei (20.02.2018)

Information von kgborn vor 20 StundenSicherheit

Intel hat zum 20. Februar 2018 weitere Microcode-Updates für OEMs freigegeben, um Systeme mit neueren Prozessoren gegen die Spectre ...

Microsoft
ARD-Doku - Das Microsoft Dilemma
Tipp von Knorkator vor 23 StundenMicrosoft3 Kommentare

Hallo zusammen, vor einigen Tagen lief in der ARD u.a. Reportage. Das Youtube Video dazu dürfte länger verfügbar sein. ...

Heiß diskutierte Inhalte
Windows Server
AD DS findet Domäne nicht, behebbar?
Frage von schapitzWindows Server40 Kommentare

Guten Tag, ich habe bei einem Kunden ein Problem mit den AD DS. Umgebung ist folgende: Windows Server 2016 ...

Router & Routing
LANCOM VPN CLIENT einrichten
Frage von Finchen961988Router & Routing27 Kommentare

Hallo, ich habe ein Problem und hoffe ihr könnt mir helfen, wir haben einen Kunden der hat einen Speedport ...

Router & Routing
ISC DHCP 2 Subnetze
gelöst Frage von janosch12Router & Routing19 Kommentare

Hallo, ich betreibe bei mir im Netzwerk einen ISC DHCP Server auf Debian, der DHCP verwaltet aktuell ein /24 ...

Switche und Hubs
Cisco SG350X-48 AdminIP in anderes VLAN
Frage von lcer00Switche und Hubs14 Kommentare

Hallo zusammen, ich habe ein Problem mir einem Cisco SG350X-48 bei der Erstinstallation wurde eine IP 192.168.0.254 (Default VLAN ...