Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

gelöst Mein WLan krieg ich einfach nicht hin.

Mitglied: Grauerkurt

Grauerkurt (Level 1) - Jetzt verbinden

15.10.2007, aktualisiert 16.10.2007, 8047 Aufrufe, 3 Kommentare

bin ein junior

Hallo zusammen,
heb mir ein Laptop gekauft Acer 5920G und gleich ein Internet Anschluss bei NetCologne.
Wo ich ein Motorola sbv 5120 e surfboard und im Aktionspaket ein Siemens Router SE 551 dsl/cabel mit Gigaset USB Adapter 108 bekommen habe.
Jetzt habe ich das Problem das ich kein W - Lan Verbindung herstellen kann.
Ich werde aus diesem ding einfach nicht schlau.
Über den Modem habe ich Internet Verbindung.
Nur will ich auch eine W-Lan Verbindung, da ich ein W - Lan Router habe.
Mein Betriebssystem ist VISTA, benutzte Internet Explorer 7.
Bei der Konfiguration des Routers komm ich bis zu der Sicherheits-Einstellungen und da passierst. (nichts)
Komm einfach nicht dazu es zu konfigurieren. Was ich bis jetzt gemacht habe ist. NetCologne
Software installiert Ethernet angeschlossen. (Internet O.K.)
Dann:

1-USB Adapter an mein Laptop
2-Lan Kabel an mein Siemens Router SE 551
3-Über den Web-Browser (http://192.168.2.1)
4-Konfiguration Grundeinstellungen
5-Konfiguration Sicherheitseinstellungen
6-Fehler
Somit habe ich einer der vier Ethernet Anschlüsse des Modem versucht auch kein Ergebnis.

Bei meinen Recherchen im Word Wide Web sagen die was von IP –Adressen, Submasken, Gateway, DNS vergeben etc. etc. wovon ich wirklich kein Schimmer habe. Würde mich freuen wenn mir jemand wenigsten einige Tipps gäben könnte damit ich aus dieser Lage raus komm.
(Wenn möglich Schritt für Schritt).

Mit freundlichen Grüßen

GraueHarre
Mitglied: aqui
15.10.2007 um 20:13 Uhr
Als erstes musst du dich mal fragen was du mit der Net Cologne Software willst. Sowas installieren nur unwissende Junioren...sorry.
Das ist überflüssiger Mist für DAUs der dir nur unsinnige SW auf den Rechner spült die du nicht gebrauchen kannst und bei Routerbetrieb vollkommen unsinnig ist. Abgesehen davon hat Windows alles mit an Bord um solche Verbindungen zu machen. Spezielle Provider SW ist also immer sinnloser Müll.
Also als Allererstes das wieder deinstallieren !!!

Das Motorola Surfboard ist so wie es im Internet steht vermutlich ein nacktes DSL Modem an das dann der Router angeschlossen werden muss nach folgendem Schema:

(Amtsanschluss)----(Splitter)----(Motorola)----(Siemens-Router)----(lokales LAN/WLAN)

(Ggf. ist der Splitter gleich im Surfboard integriert ?!) Den Router konfigurierst du tunlichst immer zuallererst über den Kupferanschluss !!! Denn dort bekommst du immer eine sichere Verbindung. hast du aber vermutlich schon gemacht...

Grundlage Handbuch für den 551:
http:
shc-download.siemens.com/repository/1098/109817/gigasetSE551_ger.pdf

Dort konfigurierst du dann die folgenden Dinge:

  • regionale Einstellung Deutschland (Seite 58)
  • Deine Netcologne Zugangsdaten auf Seite 59
  • Eine WLAN SSID (Kennung), Seite 64, die unbedingt eindeutig sein muss und keine Rückschlüsse auf deinen Namen zulässt. Verwende also sowas wie Kuhwiese oder Wurstsemmel und nicht das default eingetragene ConnectionPoint !!!
  • SSID Broadcast muss auf ein !
  • Die Verschlüsselung solltest du auf WPA2-PSK / WPA-PSK einstellen (WEP ist unsicher und in Minuten knackbar !), damit dein Nachbar nicht deine Daten mitschnüffeln kann ! Den danach eingegeben Schlüssel (Seite 66) unbedingt merken (aufschreiben), denn den will der Windows Rechner beim verbinden wissen. (Achtung: Keine Sonderzeichen hier verwenden !)
  • Den MAC Adressfilter von Seite 69 schaltest du AUS !!!
  • Dann mit Fertigstellen Einstellungen speichern

Nun ziehts du das Kabel aus deinem PC/Laptop und siehst dir mal mit einem Rechtsklick auf das WLAN Symbol unten in der Taskleiste die WLAN Netzwerke der Umgebung an.
Voraussetzung ist natürlich das du deinen WLAN Adapter sauber installiert hast aber vermutlich ist das überflüssig, denn der Acer Laptop hat mit Sicherheit schon WLAN von sich aus ab Werk an Bord...oder ???
Dort muss nun auch deine Kuhwiese zu sehen sein (wenn du dein WLAN so genannt hast im SSID Setup).
Darauf doppelklickst du nun verbindest dich, gibst den abgefragten vorher konfigurierten Schlüssel (Passwort) an... et voila...das wars, schon bist du im WLAN und solltest über die Eingabeauffoderung deinen Router mit ping 192.168.2.1 pingen können !

Nochwas: Wenn du noch weitere WLANs in deinem Umfeld siehst vom Nachbarn o.ä. solltest du mal mit einem Sniffer wie z.B. den Netstumbler (www.netstumbler.com) prüfen auf welchen Funk-Kanälen diese senden. Dein eigenes WLAN muss mindestens 5 Kanäle Abstand zu diesen haben um sauber und störungsfrei zu funktionieren !!!

Niemals darfst du Kabel und WLAN parallel gleichzeitig aktiv betreiben, damit kann Windows nicht umgehen... also immer das Kabel abziehen wenn du im WLAN arbeitest und umgekehrt... (WLAN deaktiviert man mit einem Rechtsklick auf das Taskleistensymbol oder mit einem HW Schalter am Laptop, Fn Taste etc.)

Das sollte ein Junior mit links hinbekommen.... (Übrigens schreibt man Haare mit 2 a oder was sollten sonst Harre sein ???)
Bitte warten ..
Mitglied: Grauerkurt
15.10.2007 um 21:04 Uhr
Als erstens danke ich für deine mühe mir so schnell eine Antwort zu schreiben.
Das mit der mitgelieferten Software von NetCologne werde ich Deinstallieren versprochen.

Ich Hab ein Multikabel Anschluss sage:

(Fernseher bzw. Telefon-Internetanschluss) ---------------(Motorola)------------(Siemens-Router)--------(Wlan Adapter)

regionale Einstellung Deutschland (Seite 58) O.K.
Deine NetCologne Zugangsdaten auf Seite 59 O.K.
WLAN SSID O.K. (geändert)
SSID Broadcast muss auf ein ! Hab ich bis jetzt immer NEIN
WPA2-PSK / WPA-PSK Verschlüsselung O.K. (aufgeschrieben)
MAC Adresse O.K. (Nein)
Fertigstellen Fehler

Nun ziehst du das Kabel aus deinem PC/Laptop ??? Wehrend der Konfiguration muss der Lan Kabel an dem Laptop Angeschlossen sein ??? Ich hab das bis jetzt immer an den Siemens Router Angeschlossen.
WLAN von sich aus ab Werk an Bord...oder ??? Ja

Tja so grau sind schon die Haare
Bitte warten ..
Mitglied: aqui
16.10.2007 um 18:38 Uhr
Den WLAN Adapter musst du nicht anschliessen, das ist Unsinn, denn dein Laptop hat ja einen WLAN Client an Bord und der Siemens Router hat einen integrierten WLAN Accesspoint.
Der WLAN Adapter ist eigentlich überflüssig für dich. Den brauchst du nur wenn du noch einen PC oder Laptop ohne WLAN Netzkarte hast sonst nicht !

Der Laptop muss per LAN Kabel an den Siemens Router erstmal zum konfigurieren. Dort stellst du dann alles ein wie oben beschrieben.

Welche Fehlermeldung bekommst du wenn du Fertigstellen klickst ???
Bitte warten ..
Ähnliche Inhalte
LAN, WAN, Wireless

IPSec Netz zu Netz - ich krieg es nicht hin

gelöst Frage von FA-jkaLAN, WAN, Wireless9 Kommentare

Hallo, ich habe mir eine IPSec Netz zu Netz Verbindung eingerichtet. Dabei hängt ein Cop ("tor") direkt im Internet, ...

Windows Netzwerk

Kriege keine VPN Verbindung hin

Frage von cheweeWindows Netzwerk73 Kommentare

Hallöle, wie der Titel verrät, brauch ich ein bisschen Hilfe. Zu meiner Umgebung : Ich habe einen Windows Server ...

Windows Server

KB3035583 nicht in den WSUS zu kriegen!

gelöst Frage von departure69Windows Server7 Kommentare

Hallo. Ich aktualisiere sämtliche Clients und Server in unserem Laden per WSUS. An Produkten und Klassifizierungen sind genau diejenigen ...

Windows 10

Laufwerksbuchstaben - Kriege das Problem irgendwie nicht los

Frage von EstefaniaWindows 106 Kommentare

Hallo Ich bin schon ein wenig am verzweifeln. Das Problem verfolgt mich schon seit Windows 7. Mittlerweile setze ich ...

Neue Wissensbeiträge
Backup

2016 - Restore mit WBAdmin - iSCSI Device als Sicherungsziel

Erfahrungsbericht von Henere vor 1 TagBackup1 Kommentar

Servus zusammen, was mich eben einige graue Haare gekostet hat Server 2016. Ich habe meinem Server eine weitere M2 ...

Humor (lol)
(Part num your Hacked phone. +XX XXXXXX5200)
Erfahrungsbericht von Henere vor 3 TagenHumor (lol)8 Kommentare

Mein Handy hat aber ne ganz andere Endnummer. Muss ich mir jetzt Sorgen machen ? :-) Vielleicht betrifft es ...

Exchange Server

Letztes Update für Exchange 2016 CU9 war in gewisser Weise destruktiv

Erfahrungsbericht von DerWoWusste vor 4 TagenExchange Server9 Kommentare

Kurzer Erfahrungsbericht zu Exchange2016-KB4340731-x64 Der Exchangeserver hat wie gewöhnlich versucht, es in der Nacht automatisch zu installieren - abgesehen ...

Erkennung und -Abwehr

Neue Sicherheitslücke Foreshadow (L1TF) gefährdet fast alle Intel-Prozessoren

Information von Frank vor 4 TagenErkennung und -Abwehr3 Kommentare

Eine neue Sicherheitslücke, genannt Foreshadow (alias L1TF) wurde auf der Usenix Security 18 von einem Team internationaler Experten veröffentlicht. ...

Heiß diskutierte Inhalte
E-Mail
Deutsche e-Mail Adresse auf iPhone in Katar. Nur Probleme
gelöst Frage von vanTastE-Mail32 Kommentare

Moin, ich habe hier in Deutschland auf einem Exchange 2013 eine e-Mail Adresse (name@domain.de) für einen Kollegen in Katar ...

Windows Server
Domäne beitreten nicht möglich, unter VMWare windows Server 2016 Core
Frage von AmanuelWindows Server12 Kommentare

Ich habe auf meinem Mac unter VMWare Windows Server 2016 Core und Windows Server 2016 Desktopversion installiert. Beide Systeme ...

RedHat, CentOS, Fedora
OTRS 5 kann keine Mails mehr abrufen
gelöst Frage von opc123RedHat, CentOS, Fedora11 Kommentare

Hallo, OTRS kann keine Mails mehr abrufen. Verschicken ja. Dadurch kommen keine Tickets mehr rein. Gibt es Anlaufpunkte was ...

Windows Server
Server 2016 Autotiering Storage Space
Frage von HenereWindows Server11 Kommentare

Servus, ich habe jetzt ein StorageSpace auf einem Server 2016 in Betrieb zum Testen. 1x M2 mit 512GB (970pro) ...