Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

WLAN Netzabbruch !

Mitglied: Firefighter112

Firefighter112 (Level 1) - Jetzt verbinden

31.01.2006, aktualisiert 21:34 Uhr, 3881 Aufrufe, 5 Kommentare

Hallo,

nachdem mein aufgebautes WLAN-Netzwerk über ein 3/4 Jahr fehlerlos lief, habe ich seit 2 Tagen ein Problem:

Eines (immer derselbe!) der 3 vernetzten PC's meldet sich immer Abends gegen 8 Uhr vom Netz ab, d. h. der WLAN-Adapter schaltet sich aus, aber die eigene Software und auch die Windows-Netzwerk-Software zeigt mir 100% Signal-Stärke an!

Bin aber aufjedenfall vom Netzwerk getrennt, da ich beispielswiese nicht in das Internet komme !

Anfangs dachte ich es liegt vielleicht am Router, das der alle 24h abschaltet, aber dann müssten ja die beiden anderen PC's auch keine Verbindung mehr haben, die sie aber definitiv haben...

Es ist auch völlig gleichgültig ob der PC mal ein Paar Tage durchlief oder zwischendurch mal aus war (sprich vom Netzwerk getrennt).

Ich muss also dann jeden Abend gegen 20 Uhr den PC komplett Neu starten, da wenn ich in der WLAN-Software ''Funk ein'' drücken möchte, er nicht drauf reagiert...

Vielleicht ist es ja nur ne Kleinigkeit und jemand kann mir hier weiterhelfen von Euch ??!

Gruß

Firefighter Dennis
Mitglied: 10545
31.01.2006 um 20:38 Uhr
Moin,

hast Du mal im Gerätemanager geprüft, ob bei der WLan-Karte der PowerSave-Mode gesetzt ist?

Ansonsten prüfe doch mal im Router (wenn die NIC "offline" ist) ? von einem laufenden PC ?, ob der Router bei den "angeschlossenen Geräten" (kann auch anders heissen) den "Problem-PC" auflistet?

Gruß, Rene
Bitte warten ..
Mitglied: Doerfel
31.01.2006 um 20:41 Uhr
kannst du wenn das Problem auf dem einen Rechner auftritt von diesem noch die anderen Rechner innerhalb deines Netzwerks anpingen?! Wenn ja dann hat es wenig mit der Netzwerk/Wlan Karte des Rechners zu tun.

Hast du schon mal den Rechner auf Spyware/Viren/Malware und sonstigem Softwareschrott geprueft ggf. auch alle nicht benötigten Programme entfernt die nicht unbedingt auf dem Rechner drauf sein muessen.

Zudem wurde ich von jeder Softwarekompoenten die Installiert sind die letzen Hotfixes/Update/Treiber installieren und dann nochmals testen.

Kann es sein das irgend ein stück software auf dem Rechner installiert ist die immer zu einer bestimmten Zeit oder nach einer bestimmten Zeitspanne die Netzwerk-Verbindung trennt?!
Bitte warten ..
Mitglied: Firefighter112
31.01.2006 um 21:04 Uhr
Hui,

das ging ja schnell..

Leider habe ich den PC mittlerweile neu gestartet, konnte die PING-Befehle also nicht probieren... Fehler mit der Karte schließe ich aus, da ich nen USB-WLAN-Adapter verwende, der mir im Gerätemanager einwandfrei funktionalität anzeigt.

Ich habe soweit eigentlich nichts verändert, außer was mir jetzt einfällt, ich habe eine Widget Engine installiert... aber ob es daran liegen soll ?? Mhhmm...

Müsste ich dann doch wieder mal eine Virenüberprüfung starten.. (Kann mir aber nicht vorstellen, das da was sein kann.. Rechner wurde vor ner Woche überprüft)

Aber ein herzliches Dankeschön an Euch Zwei schon einmal

Gruß

Dennis
Bitte warten ..
Mitglied: 10545
31.01.2006 um 21:23 Uhr
Moin,

Ich habe soweit eigentlich nichts
verändert, außer was mir jetzt
einfällt, ich habe eine Widget Engine
installiert... aber ob es daran liegen soll
?? Mhhmm...

Wenns die Yahoo-WE ist, die ist sauber

Gruß, Rene
Bitte warten ..
Mitglied: Firefighter112
31.01.2006 um 21:34 Uhr
Ja ist die Yahoo Engine... Danke..ist auch sauber...
bin mal gespannt ob morgen das Problem wieder auftritt...

Aufgefallen ist mir, das der Netzabbruch exakt zur Urzeit erfolgt, an dem ich den PC am Vortag herunterfahren musste wegen des Problemes.. Ist wirklich kurios..

Gruß

Dennis
Bitte warten ..
Ähnliche Inhalte
LAN, WAN, Wireless
WLAN-AP - WLAN-Bridge
Frage von MiStLAN, WAN, Wireless8 Kommentare

Guten Morgen, ich brauche WLAN-Bridge, die mir 1-3 PCs (ohne WLAN) ins LAN einbindet. So ungefähr stelle ich mir ...

LAN, WAN, Wireless

WLAN-Router-Für ein eigenständiges WLAN

gelöst Frage von JemanderLAN, WAN, Wireless3 Kommentare

Hallo Überlegte gerade gibt es einen WLAN-Router der zwischen 2 WLANs Routet? Die Situation: Kunde/Bekannter bekommt Internetzugang nur über ...

LAN, WAN, Wireless

WLAN-Ortung ohne Anmeldung am WLAN-Netzwerk?

Frage von daniel2104LAN, WAN, Wireless13 Kommentare

Hallo zusammen, ich habe eine Frage, die ich auch nach intensiver Suche über die Suchfunktion hier im Forum, bislang ...

Router & Routing

WLAN Router mit 2 WLAN (OpenVPN)

gelöst Frage von EvilMoeRouter & Routing13 Kommentare

Guten Morgen, Ich suche einen WLAN Router, der folgendes kann. Er soll einen konfigurierbaren WAN Port besitzen (hat wohl ...

Neue Wissensbeiträge
Peripheriegeräte
Unterschrank für HP Drucker
Tipp von NixVerstehen vor 2 TagenPeripheriegeräte2 Kommentare

Als kurzen Freitags-Tipp möchte ich gerne meinen neuen Drucker-Unterschrank Modell Amica KS 15423W vorstellen. Das Gerät eignet sich hervorragend ...

Windows 10
Windows 10 - Probleme mit Point-And-Print
Tipp von emeriks vor 3 TagenWindows 103 Kommentare

Hi, wir kämpfen z.Z. mit einigen Druckertreibern, welche unter Win10 beim Verbinden eines Druckers von Printserver mit dem Dialog ...

Windows 10

Windows 10 1803 - Ihr Roamingbenutzerprofil wurde nicht vollständig synchronisiert

Anleitung von Deepsys vor 3 TagenWindows 101 Kommentar

Bei allen Windows 10 1803 PCs traten Probleme mit den Servergespeicherten Profilen auf. Das Abmelden dauerte sehr lange und ...

Exchange Server
Exchange - Fehler mit 2018-07 Sicherheitsupdate
Tipp von ArnoNymous vor 5 TagenExchange Server7 Kommentare

Hallo, es gibt mal wieder Freude mit den MS-Updates. KB4338814 führt dazu, dass der Exchange keine Mails mehr zustellt. ...

Heiß diskutierte Inhalte
Router & Routing
Routing Problem mit Kaskade FritzBox und pfsense zugeriff nur von der firewall auf die clients und 0.0.0.0
Frage von ukl1967Router & Routing23 Kommentare

Hallo, ich habe ein an sich triviales Problem elches ich allerdings nicht gelöst bekomme. NAS 10.5.10.53 Mein Netz baut ...

LAN, WAN, Wireless
HP Probook 470 G4 - abbrechende Downloads
Frage von joern1LAN, WAN, Wireless19 Kommentare

Folgendes Problem, für einen Tipp wäre ich dankbar: Bei WLAN-Verbindung zum Internet (nicht LAN) kommt es bei etwas größeren ...

Server-Hardware
Einsteigerfragen zu HP ProLiant DL380p Gen 8
gelöst Frage von brain2011Server-Hardware14 Kommentare

Hallo, ich habe mir einen HP ProLiant DL380p Gen 8 zugelegt, um mich grundlegend mit dieser Geräteklasse und der ...

Server-Hardware
DL380p Gen8 LEDs Laufwerksaktivität funktionieren nicht
Frage von Cisco7971Server-Hardware14 Kommentare

Hallo zusammen, ich habe hier ein seltsames Problem: Die LEDs an den Smart Carriern, die bei Laufwerksaktivität rotieren, tun ...