Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

WSUS auf Mitgliedserver - keine Computer vorhanden ?!

Mitglied: 20240

20240 (Level 1)

18.02.2007, aktualisiert 18.10.2012, 2958 Aufrufe, 2 Kommentare

Hallo,

ich hab folgendes Problem.

Ich habe einen SBS 2003 am laufen. DNS läuft darauf.

Auf einem Mitgliedserver ist RIS installiert und dieser hat
nun auch DHCP übernommen. Auf diesem sollte nun auch
WSUS laufen. Installiert hat er auch alles, updates sind auch
schon alle da. Verwalten kann ich das ganze auch, die GPO´s
habe ich auch passend angelegt.
Nur leider werden mir keine Computer im WSUS Admin angezeigt ?!

Der Mitgliedserver ist ein Windows 2003 R2. Ist auch ganz normal
im AD integriert, wird auch ganz normal in der Netzwerkumgebung
angezeigt.

Woran kann es nun liegen das ich die restlichen Workstations nicht
im WSUS Admin sehen und passend konfigurieren kann ?

Danke schon mal !
Mitglied: Dani
18.02.2007, aktualisiert 18.10.2012
G' Abend,
also wenn du die Suchfunktion benutzt hättest und genau diesen Titel eingegeben hättest, wäre dir folgender Beitrag von mir über den Weg gelaufen!
https://www.administrator.de/forum/wsus-keine-computer-sichtbar-48273.ht ...


Grüße
Dani
Bitte warten ..
Mitglied: 20240
18.02.2007 um 20:15 Uhr
Danke,
und wenn du dir dann auch noch genau dieses Thema mal durchgelsen hättest ...
was ich übrigens gemacht habe bevor ich die Frage gestellt habe, gelle.

Ich bin nun aber doch fündig geworden : http://technet2.microsoft.com/WindowsServer/en/library/722ca089-3523-48 ...

Tja, is alles nicht mehr so wie es mal war --- schade !
Bitte warten ..
Ähnliche Inhalte
Windows Server
WSUS findet keine Computer
Frage von takvorianWindows Server19 Kommentare

Hallo zusammen, ich habe vergangene Woche an einem DC die WSUS Installation durchgefüht. Da ich dies an einem 2012R2 ...

Windows Server
Computer finden den neuen WSUS nicht
gelöst Frage von PizzaPepperoniWindows Server41 Kommentare

Hallo. habe gerade in ner Umgebung gesehen, dass Workstations keine Updates bekommen. Wie ich erfahren habe, hatte ein anderer ...

Windows Server
Computer erscheint nicht im WSUS
gelöst Frage von Jabberwocky86Windows Server5 Kommentare

Hallo Zusammen Ich habe für meine Testumgebung einen WSUS installiert. Nun erscheint meine Win7 Maschine die ich zum Testen ...

Windows Tools

Nicht mehr vorhandene Computer aus der AD entfernen

gelöst Frage von M.MarzWindows Tools6 Kommentare

Hallo zusammen, angenommen ich füge einen Rechner namens PC01 in die Domäne hinzu. Dieser wird danach in der AD ...

Neue Wissensbeiträge
Ausbildung

Linux-Ausstieg in Niedersachsen - Windows statt Bugfix

Information von StefanKittel vor 2 TagenAusbildung33 Kommentare

Sind ja nur Steuergelder

Speicherkarten

Neuer Speicherkartentyp - zunächst nur für Huawei-Smartphones (künftig auch für Notebooks u. Tablets?)

Tipp von VGem-e vor 4 TagenSpeicherkarten4 Kommentare

Servus, als ob das "Chaos" i.S. Speicherkarten noch nicht groß genug wäre?! Evtl. kommt dieser neue Kartentyp bald auch ...

Sicherheit

Diverse D-Link-Router durch drei Schwachstellen kompromittierbar

Information von kgborn vor 4 TagenSicherheit1 Kommentar

Hat jemand D-Link-Router in Verwendung? Einige Modelle sind sicherheitstechnisch offen wie ein Scheunentor. Äußerst unschöne Sache, aber nichts neues ...

Hardware

100.000 Mikrotik-Router ungefragt von Hacker abgesichert

Information von 7Gizmo7 vor 4 TagenHardware4 Kommentare

Hallo zusammen, da hier ja öfters mal von Mikrotik gesprochen wird. Trotz Updates klafft eine Sicherheitslücke in Hundertausenden Mikrotik-Routern. ...

Heiß diskutierte Inhalte
Windows Userverwaltung
Passwortwechsel Zeitpunkt festlegen
Frage von Looser27Windows Userverwaltung27 Kommentare

Guten Morgen liebe Kolleginnen und Kollegen, da es eine Userin in meinem Urlaub geschafft hat, sich vom AD vollständig ...

Windows 10
Windows 10 Spracherkennung - Eure Meinungen?
Frage von honeybeeWindows 1014 Kommentare

Hallo, wollte heute mal aus Neugier die Spracherkennung unter Windows 10 (Version 1803) ausprobieren und war mehr wie enttäuscht. ...

Switche und Hubs
POE-Switche
gelöst Frage von MiStSwitche und Hubs13 Kommentare

Guten Morgen, ich überlege ob ich in unserem Netzwerk die aktuellen Switche (D-LINK DGS-1210-28) durch PoE-Switche ersetzen soll. Der ...

Windows Server
Zertifikat RemoteDesktop hinterlegen
gelöst Frage von Green14Windows Server12 Kommentare

Hallo zusammen. ich habe mehrere Server (WinSrv 2016). Die Server sind in keiner Domäne und keine Terminalserver. Ich verbinde ...