Top-Themen

Aktuelle Themen (A bis Z)

Administrator.de FeedbackApache ServerAppleAssemblerAudioAusbildungAuslandBackupBasicBatch & ShellBenchmarksBibliotheken & ToolkitsBlogsCloud-DiensteClusterCMSCPU, RAM, MainboardsCSSC und C++DatenbankenDatenschutzDebianDigitiales FernsehenDNSDrucker und ScannerDSL, VDSLE-BooksE-BusinessE-MailEntwicklungErkennung und -AbwehrExchange ServerFestplatten, SSD, RaidFirewallFlatratesGoogle AndroidGrafikGrafikkarten & MonitoreGroupwareHardwareHosting & HousingHTMLHumor (lol)Hyper-VIconsIDE & EditorenInformationsdiensteInstallationInstant MessagingInternetInternet DomäneniOSISDN & AnaloganschlüsseiTunesJavaJavaScriptKiXtartKVMLAN, WAN, WirelessLinuxLinux DesktopLinux NetzwerkLinux ToolsLinux UserverwaltungLizenzierungMac OS XMicrosoftMicrosoft OfficeMikroTik RouterOSMonitoringMultimediaMultimedia & ZubehörNetzwerkeNetzwerkgrundlagenNetzwerkmanagementNetzwerkprotokolleNotebook & ZubehörNovell NetwareOff TopicOpenOffice, LibreOfficeOutlook & MailPapierkorbPascal und DelphiPeripheriegerätePerlPHPPythonRechtliche FragenRedHat, CentOS, FedoraRouter & RoutingSambaSAN, NAS, DASSchriftartenSchulung & TrainingSEOServerServer-HardwareSicherheitSicherheits-ToolsSicherheitsgrundlagenSolarisSonstige SystemeSoziale NetzwerkeSpeicherkartenStudentenjobs & PraktikumSuche ProjektpartnerSuseSwitche und HubsTipps & TricksTK-Netze & GeräteUbuntuUMTS, EDGE & GPRSUtilitiesVB for ApplicationsVerschlüsselung & ZertifikateVideo & StreamingViren und TrojanerVirtualisierungVisual StudioVmwareVoice over IPWebbrowserWebentwicklungWeiterbildungWindows 7Windows 8Windows 10Windows InstallationWindows MobileWindows NetzwerkWindows ServerWindows SystemdateienWindows ToolsWindows UpdateWindows UserverwaltungWindows VistaWindows XPXenserverXMLZusammenarbeit

gelöst XENServer 5.6 Enterprise High Availability funktioniert nicht richtig

Mitglied: Anulu1

Anulu1 (Level 2) - Jetzt verbinden

14.12.2010, aktualisiert 15.02.2011, 5081 Aufrufe

Hallo,wir haben 2 Xenserver 5.6 Enterprise. Beide über FC (ohne Multipath) mit dem SAN verbunden. Das Management Interface ist ein Bond.Man kann zwar die VMs auf den anderen Server migrieren. Wenn man aber den XENServer auf dem die VM läuft herunterfährt , dann startet diese auf dem anderen Server nicht automatisch . Diese ist dann auch ausgeschaltet. Normal sollte diese auf dem anderen Host weiterlaufen.

Hallo,wir haben 2 Xenserver 5.6 Enterprise. Beide über FC (ohne Multipath) mit dem SAN verbunden. Das Management Interface ist ein Bond.Man kann zwar die VMs auf den anderen Server migrieren. Wenn man aber den XENServer auf dem die VM läuft herunterfährt , dann startet diese auf dem anderen Server nicht automatisch . Diese ist dann auch ausgeschaltet. Normal sollte diese auf dem anderen Host weiterlaufen.Hat hier jemand eine Idee?

Gruß,

Chris

Update: Lösung gefunden: Es darf keine CD/DVD Laufwerk einer VM zugewiesen sein da diese sonst auf dem anderen Server nicht startet, Start automatically sollte auch ausgewählt sein
Ähnliche Inhalte
Exchange Server
Exchange 2016 High Availability
gelöst Frage von tonyscoobyExchange Server3 Kommentare

Hallo zusammen, habe 2 Fragen zu MSX 2016 zur DAG: Muss bei einer kleinen Umgebung mit +- 50MailBoxen in ...

Firewall

Sonicwall High Availability - Stateful Synchronization

gelöst Frage von manuelwFirewall6 Kommentare

Hallo, ich beschäftige mich gerade im Rahmen eines Projekts mit zwei Dell Sonicwall's welche im High-Availability Modus eingerichtet werde ...

Xenserver

XenServer 5.6 freier Speicher nach VM Löschung

Frage von AkcentXenserver3 Kommentare

Hallo, ich habe hier einen XenServer 5.6 und habe eine VM mit 40 GB gelöscht. Leider hat sich in ...

Xenserver

Excel Funktion auf Citrix XenServer was ist die Richtige Lizensierung?

Frage von TechnoXXenserver3 Kommentare

Einen schönen guten Morgen, Wir bauen hier gerade für unser ERP System eine Citrix Umgebung auf. Soweit so gut ...

Neue Wissensbeiträge
Windows 10

USB Maus und Tastatur versagen Dienst unter Windows 10

Erfahrungsbericht von hardykopff vor 19 StundenWindows 103 Kommentare

Da steht man ziemlich dumm da, wenn der PC sich wegen fehlender USB Tastatur und Maus nicht bedienen lässt. ...

Administrator.de Feedback
Update der Seite: Alles zentriert
Information von Frank vor 22 StundenAdministrator.de Feedback16 Kommentare

Hallo User, die größte Änderung von Release 5.8 ist das Zentrieren der Webseite (auf großen Bildschirmen) und ein "Welcome"-Teaser ...

Humor (lol)

WhatsApp-Nachrichten endlich auch per Bluetooth versendbar

Information von BassFishFox vor 1 TagHumor (lol)4 Kommentare

Genau darauf habe ich gewartet! ;-) Der beliebte Messaging-Dienst WhatsApp erhält eine praktische neue Funktion: Ab dem nächsten Update ...

Google Android

Googles "Android Enterprise Recommended" für Unternehmen

Information von kgborn vor 2 TagenGoogle Android3 Kommentare

Hier eine Information, die für Administratoren und Verantwortliche in Unternehmen, die für die Beschaffung und das Rollout von Android-Geräten ...

Heiß diskutierte Inhalte
Server-Hardware
Welche Rolle spielt Design bei Enterprise IT Hardware?
Frage von ApolloXServer-Hardware17 Kommentare

Ich arbeite für einen internationalen Elektronikhersteller in der Forschung und meine Aufgabe ist es, Feedback von Nutzern in Hinsicht ...

Windows Netzwerk
WSUS4 und Windows 10 Updates automatisch installieren
Frage von sammy65Windows Netzwerk15 Kommentare

Hallo miteinander, ich habe mit einen neuen WSUS Server aufgesetzt Server 2016 darauf einen aktuellen WSUS. Grund, wir stellen ...

Speicherkarten
Vergessliche USB-Sticks?
Frage von hanheikSpeicherkarten14 Kommentare

Ich habe in den letzten Tagen 500 USB-Sticks mit Bilddateien bespielt. Obwohl ich die Dateien mit größter Sorgfalt kopiert ...

Windows Netzwerk
Backup über WAN
Frage von petereWindows Netzwerk11 Kommentare

Hallo, ich muss aus einem entfernten WAN (synchrone 1Gbit) Daten sichern. Dabei handelt es sich sowohl um wenige große ...